Búsqueda en el Foro:
Buscar


« Ver tema anterior :: Ver siguiente tema »  
Autor Mensaje
Mensaje11-09-2008, 02:05 (UTC)    
Título del mensaje: [Resuelto] Subir a la Web el Cód. de una imagen de Pixelea.

Hola a todos:

Logré el Código de una imagen que subí a Pixelea.
¿ Como procedo para subirla mi web?

Nota:esto es porque no puedo subir una imagen en forma normal
en PWG.
Muchas gracias. Saludos.


Ultima edición por wonderful495 el Jue Sep 11, 2008 11:05 pm; editado 1 vez
Mensaje11-09-2008, 02:08 (UTC)    
Título del mensaje:

La imágen ya está subida por lo tanto ahora debes utilizar este code para que sea visualizada:
Código:
<img src="URL DE LA IMÁGEN">

Pegas el code donde quieres que aparezca. Si lo haces en una página recuerda hacerlo bajo la opción "Fuente HTML".

Salu2!
Mensaje11-09-2008, 02:09 (UTC)    
Título del mensaje:

Si es un contenido de una pagina:

Apreta primero el boton HTML y coloca este codigo:

Cita:
<img src="AQUI LA URL DE PIXELEA">

y nada mas

Si es una box:

solo copia el anterior codigo sin hacer nada mas(nada de apretar nada, porque la box detecta de inmediato el codigo sin necesidad de un boton HTML.)
______________
Mensaje11-09-2008, 02:42 (UTC)    
Título del mensaje: Respuesta:pondré la imagen en una página.

Hola:
Necesito subir el Código a una Página, pero el tema es que si uso el botón
HTML me desconfigurará el texto de la página, porque el Editor de Páginas
hace ya UN AÑO que no funciona bien. (dijeron que lo iban a arreglar pero...)
Entonces,¿ cómo lo hago ?

Saludos.
Mensaje11-09-2008, 02:56 (UTC)    
Título del mensaje:

Una alternativa es utilizar esta herremienta del Editor:


Salu2!
Mensaje11-09-2008, 03:06 (UTC)    
Título del mensaje:

Pues desafortunadamente, es la unica forma que tiene de colocar un codigo en sus paginas, activando fuente html, de lo contrario no le funcionaran
Mensaje12-09-2008, 03:03 (UTC)    
Título del mensaje: [RESUELTO].

Hola a todos:
Pues aunque no lo crean, la imagen se ve normal y ha quedado bien
sin necesidad de usar el boton HTML.
(solo usé el código de Pixelea y el que me pasó TOK-ARG).
Gracias a todos.

Saludos cordiales.
Mensaje12-09-2008, 03:06 (UTC)    
Título del mensaje: Re: [RESUELTO].

wonderful495 escribió:
Hola a todos:
Pues aunque no lo crean, la imagen se ve normal y ha quedado bien
sin necesidad de usar el boton HTML.
(solo usé el código de Pixelea y el que me pasó TOK-ARG).
Gracias a todos.

Saludos cordiales.


pues para ke funcione un codigo, se debe pegar siempre en FUENTE HTML, seras el unico ke te funciona un code sin utilizar HTML
Mostrar mensajes anteriores:   


Powered by phpBB © 2001, 2005 phpBB Group