Búsqueda en el Foro:
Buscar


« Ver tema anterior :: Ver siguiente tema »  
Autor Mensaje
Mensaje15-09-2008, 15:14 (UTC)    
Título del mensaje: [Resuelto] mi página no se ve

desde hace dos días que no se me abre la página, he probado en varios ordenadores por si era algo de eso pero nada.

¿alguién sabe que pasa, que me pueda ayudar, a alguién le ha pasado lo mismo?

Muchas gracias


Ultima edición por vidaesbenigni el Lun Sep 15, 2008 4:01 pm; editado 1 vez
Mensaje15-09-2008, 15:21 (UTC)    
Título del mensaje:

al entrar en su web solo aparece la publicidad de
PWG y un cartelito rojo que dice iniciando aviso...
recuerde los ultimos codigo que agrego y eliminelo
hasta que de con el problema que bloquea la carga de su web.

saludos
Mensaje15-09-2008, 16:02 (UTC)    
Título del mensaje:

Yo la puedo ver completa, uso Mozilla y veo todo, tal vez sea problema del navegador ke usa
Mensaje15-09-2008, 19:24 (UTC)    
Título del mensaje:

Amm igual yo veo todo perfecto como dijo didita tal vez sea problema de
el navegador q usas!

______________
Mensaje15-09-2008, 19:49 (UTC)    
Título del mensaje:

lo de códigos no puede ser porque no he puesto ninguno recientemente y explorador, nose porque hasta ahora no había problemas:(no se que hacer.

Gracias por las respuestas hasta ahora
Mensaje15-09-2008, 19:59 (UTC)    
Título del mensaje:

ya está no se preocupen,no se porque pero ya funciona, tarda un poco pero bueno.

muchas gracias

Aviso del Moderador "Tokarg":
[Por favor no hacer doble Post. Para añadir información a sus mensajes utilice la función "Editar" ubicada en la esquina superior derecha de sus mensajes]


Ultima edición por vidaesbenigni el Lun Sep 15, 2008 4:02 pm; editado 1 vez
Mostrar mensajes anteriores:   


Powered by phpBB © 2001, 2005 phpBB Group