Búsqueda en el Foro:
Buscar


« Ver tema anterior :: Ver siguiente tema »  
Autor Mensaje
Mensaje19-09-2008, 23:59 (UTC)    
Título del mensaje: [Resuelto] no funciona mi web

no funciona mi web www.vipjuegos.es.tl y ya hace mas de tres meses k se puso asi


Ultima edición por vipjuegos el Vie Sep 19, 2008 8:42 pm; editado 1 vez
Mensaje20-09-2008, 00:01 (UTC)    
Título del mensaje:

efectivamente no se puede enttrar a tu web, el mensaje de bienvenida no se quita, puede ser un code mal editado, tienes agregado elextra intro?
______________

Mensaje20-09-2008, 00:02 (UTC)    
Título del mensaje:

hola yo entro y veo una web normal
no se cual sea el promebla
ya q no especificaste si lo puedes hacer
entenderiamos mas
______________
Mensaje20-09-2008, 00:04 (UTC)    
Título del mensaje:

pues yo no la veo, aparece el texto ese de bienvenido y ya no hay ningun boton ni nada... e esperado un rato y tampoco...

remueve tods los codigos de los box de tu pagina
______________

Mensaje20-09-2008, 00:07 (UTC)    
Título del mensaje:

gracias marinika tenia razon era el mensaje de bienvenida
Mensaje20-09-2008, 00:08 (UTC)    
Título del mensaje:

Pues yo la veo muy bien tanto en Mozilla como en IE... Una captura sería buena...

Salu2!
Mensaje20-09-2008, 00:11 (UTC)    
Título del mensaje:

que raro, yo lo veo buen, pero puedes tener en code mal
Mensaje20-09-2008, 00:26 (UTC)    
Título del mensaje:

dijo mas arriba que ya estaba arreglado, que era el mensaje de bienvenida
______________

Mostrar mensajes anteriores:   


Powered by phpBB © 2001, 2005 phpBB Group