Búsqueda en el Foro:
Buscar


« Ver tema anterior :: Ver siguiente tema »  
Autor Mensaje
Mensaje21-10-2008, 00:32 (UTC)    
Título del mensaje: [Resuelto] Ayuda con mi Plantilla css-design

Necesito Ayuda!!
Tan Solo entren en mi web y veran aque el codigo que puse de marquesina no sirve y que los botones no se mueven al lugar corecto
Porfavor ayudenme
Salu2.
______________


Ultima edición por m-mya el Dom Oct 26, 2008 9:36 pm; editado 1 vez
Mensaje21-10-2008, 05:25 (UTC)    
Título del mensaje:

AAAhhh ya vi el problema, incluye esta linea de código antes de todo el código que hay en el recuadro de CSS sin style tags.

body {
width:802px:
}
______________
Baúl de Criaturas Mágicas
Mensaje21-10-2008, 15:41 (UTC)    
Título del mensaje:

Porke no pones aki el code, asi te ayudamos mas facil, y podremos ver el error
Mensaje21-10-2008, 15:47 (UTC)    
Título del mensaje:

el cuadro del box donde estan los botones, debes moverlos aumentando los px de "left"
______________

>las cuestiones de problemas con webs se atienden en el foro.
>Ticket a: ayuda@paginawebgratis.es -- Reportes a: support-es@webme.com
Mensaje21-10-2008, 16:54 (UTC)    
Título del mensaje:

Creo que es más que eso, debe revisar el código un poco más a fondo, porque si no le asigna una medida a body no importa cuantos pixeles mueva el box de los botones se va a ver diferente en otras resoluciones. Pero aún así revisé en un conversor de html y aunque se disfraza el problema al abrir la ventana, el problema no está resuelto.
______________
Baúl de Criaturas Mágicas
Mensaje21-10-2008, 17:15 (UTC)    
Título del mensaje:

hace lo que dice didita

Cita:
Porke no pones aki el code, asi te ayudamos mas facil, y podremos ver el error


[Evitar comentarios innecesarios]


Ultima edición por seba37 el Mar Oct 21, 2008 1:23 pm; editado 1 vez
Mensaje22-10-2008, 23:16 (UTC)    
Título del mensaje:

aqui les dejo el codigo del banner con la marquesina que me consegui:

</center></a></textarea></center><br /><Marquee Behavior="Scroll" Direction="Up" Height="150" ScrollAmount="3" ScrollDelay="100" onMouseOver="this.stop()" onMouseOut="this.start()"><br /><right><A HREF="http://www.shenglong.es.tl"><IMG SRC="http://pixelea.com/s/164736d2b6.gif" ALT="By Thekingmarine"></A>
<br /></a></right></marquee></font></right></font></td>

lo de los botones ya lo puedo solucionar, solo diganme que parte devo editar.

P.D: Podria poner el codigo pero no quiero que me la copien.
______________
Mensaje26-10-2008, 03:07 (UTC)    
Título del mensaje:

Lamento hacer doble post, pero...

NECESITO AYUDA!!!

Porfavor ayudenme, que ahora le ago más publicidad a mi web y ya he recibido m&acute;pas visitas pero no vuelven por el problema TT_TT

Ayudenme porfavor.

Aviso del Moderador "Tokarg":
[Por favor no hacer doble Post. Para añadir información a sus mensajes utilice la función ubicada en la esquina superior derecha de sus mensajes]
______________


Ultima edición por m-mya el Sab Oct 25, 2008 11:18 pm; editado 1 vez
Mensaje26-10-2008, 03:43 (UTC)    
Título del mensaje:

Bueno... hola compañero xD
Veo que te haz metido en minúsculo lío por diminuto problemilla
Seguramente estás usando Firefox para ver tu Web... en primer lugar debes de saber q ese navegador no reconoce muchos códigos HTML, haz la prueba si no me crees y velo con el Internet Explorer y verás que te funciona normal, el código está bien, bueno es solo que quizá debes corregir algunos detalles como estos: No sé para que es este </a> que la verdad no le veo la importancia pues no cierra ningún enlace... y esos </center> que no hacen lo que se supone que deben hacer (centrar); debes poner uno al inicio así <center> y otro al final asi </center> (como etiqueta de cierre del centreo). y mejor si le pones un [ Width="valor#"] para indicar el ancho de la marquesina pues solo tiene Altura (Height) y luego la parte del final después del </marquee> ==>(</font></right></font></td>) no sé q hacen ahi pues no son necesarios (cierre de alineación, fuente, etc.), seguramente te vienen desde más arriba de la sección donde pusiste la marquesina, súbelos por encima de la marquesina o en todo caso elimínalos...
Suerte!
Mensaje26-10-2008, 04:55 (UTC)    
Título del mensaje:

Yo Uso Internet Explorer y aun asi la veo, me gustaria poderte ayudarte pero estoy sin comentarios, no entiendo cual seria el problema. Salu2
______________




Mensaje26-10-2008, 16:56 (UTC)    
Título del mensaje:

el problema radica en la alineacion de los bloques y/o los piseles de colocacion. porque lo que veo es que no solo enm div_menu esta movido faltandole px, si no el box esta alineado a la izquierda. borra el align del box.

el que te dio el codigo te ha hecho una chapuza
______________

>las cuestiones de problemas con webs se atienden en el foro.
>Ticket a: ayuda@paginawebgratis.es -- Reportes a: support-es@webme.com
Mensaje26-10-2008, 17:29 (UTC)    
Título del mensaje:

Miralo arreglado en esta pagina (pronto lo quitare)

Listo ya lo arregle te lo envie en varias partes por mp para no publicar el code


Ultima edición por free-tutoriales el Dom Oct 26, 2008 2:03 pm; editado 2 veces
Mensaje27-10-2008, 01:29 (UTC)    
Título del mensaje:

Gracias por los codigos.
me sirvieron

TEMA RESUELTO.

P.D: Yo uso el Explorer 7, odio el Firefox por unas razones
______________
Mensaje27-10-2008, 08:57 (UTC)    
Título del mensaje:

me alegro, felicidades y que bien, uno mas que abrio los ojos del engaño de firefox
______________

>las cuestiones de problemas con webs se atienden en el foro.
>Ticket a: ayuda@paginawebgratis.es -- Reportes a: support-es@webme.com
Mostrar mensajes anteriores:   


Powered by phpBB © 2001, 2005 phpBB Group