Búsqueda en el Foro:
Buscar


« Ver tema anterior :: Ver siguiente tema »  
Autor Mensaje
Mensaje19-11-2008, 21:07 (UTC)    
Título del mensaje: ¿Tu menú desaparecio?

Hola, Bienvenidos a mi tema "¿Tu Menú desaparecio?.

Pues, hay varias formas de que tu menú desaparezca, a mi me ocurrio eso, trate de poner el extra llamado "Error en la propia Página-404", pero era nada más para que la gente no pudiera entrar a ninguna parte de la página por que el estado de mi web era "En Construccón", quite el extra "Error en la propia Página-404" y entre a mi web, cuando se termino de cargar la web, no estaba el menú, lo más raro, es que la pagina seguía normal, y un poco más abajo decia: Terminado, Pero con errores en la página.

Hasta ahora no descubro cual fue el problema. Pero hay algo muy raro, mi hermano desintalo el Mozilla Firefox, y descargo Internet Explorer 7.0(IE 7.0), ahora en el IE 7.0 no se ven algunas imagenes, y las que se ven, se ven horribles, entonces en la Web de Mozilla Firefox dice: El navegador más rapido de todos.

Entonces no se si IE es más lento que Mozilla Firefox, entonces lo más seguro es que como IE es lento, no pudo cargar la pagina facilmente, si no que tuve que cambair la pagina por completo.

Bueno espero recibir una respuesta......Chao.


Ultima edición por stickve el Mie Nov 19, 2008 5:09 pm; editado 1 vez
Mensaje19-11-2008, 21:12 (UTC)    
Título del mensaje:

Tu menú despareció?
yo lo veo:


Salu2!


Ultima edición por tokarg el Mie Nov 19, 2008 5:59 pm; editado 1 vez
Mensaje19-11-2008, 21:50 (UTC)    
Título del mensaje:

si desaparece es por un codigo porque antes ami igual me paso eso y era un codigo , pero yo lo veo con el ie y el mozilla firefox
Mostrar mensajes anteriores:   


Powered by phpBB © 2001, 2005 phpBB Group