Búsqueda en el Foro:
Buscar


« Ver tema anterior :: Ver siguiente tema »  
Autor Mensaje
Mensaje27-11-2008, 01:58 (UTC)    
Título del mensaje: El Editor tarda mucho

Hola, hace como 30 min quize editar mi home pero no se podia,
hasta el momento no ha terminado de cargar, solo sale la siguiente imagen:

Espero la solucion
______________

Mensaje27-11-2008, 02:00 (UTC)    
Título del mensaje:

Intente volver a cargar la pagina [F5] o borre los cookies de su navegador
Mensaje27-11-2008, 02:09 (UTC)    
Título del mensaje:

Los motivos frecuentes para esos problemas son:
- Problemas con tu Servicio de Internet. Solo espera a que se restablezca completamente la conexión y Actualiza la página (F5).

- Sobrecarga en la Red: verifica que no estés haciendo descargas (P2P, Online) o que no tengas muchos sitios abiertos a la vez. Si tienes baja velocidad de Internet esta causa es una de las más frecuentes. Lo podrás solucionar cerrando estos tipos de programas que hacen bastante débil la carga del site...

- ¿Probaste borrando el cache?:
Dependiendo del navegador que uses puedes borrar el cache de distintas maneras:
En MozillaFirefox
Herramientas/Opciones/Privacidad/Datos privados. Marcas Cache y luego click a Limpiar.

En IE (Internet Explorer):

Herramientas/Opciones de Internet/Historial de Exploración/Eliminar (puedes configurarlo desde "Configuración").

- Navegadores compatibles: Recuerda editar y navegar en PWG con Mozilla Firefox o Internet Explorer.


Salu2!
Mensaje27-11-2008, 03:16 (UTC)    
Título del mensaje:

Seh, suele pasar... a veces a la primera no quiere cargar el Editor.
Lo que yo hago es muy simple, entras a "Controlar Páginas" y luego quieres editar una página y no carga, pues entras a otra opción, como por ejemplo: "Controlar Imágenes" y te sale todo bien, luego escoges nuevamente "Controlar Páginas" y entras de nuevo a la página que deseabas editar y te carga al rato. Parece tonto... pero funciona, créeme...


Ultima edición por todoclankai el Jue Nov 27, 2008 2:17 pm; editado 1 vez
Mensaje27-11-2008, 15:44 (UTC)    
Título del mensaje:

A mi eso también me pasaba,porque tenia mucha basura y todo eso,además tenía poca rapidez,y me iba muy lento,ahora me pasé a mozilla firefox y no me pasa eso.


Ultima edición por vfcorporation el Jue Nov 27, 2008 11:45 am; editado 1 vez
Mostrar mensajes anteriores:   


Powered by phpBB © 2001, 2005 phpBB Group