Búsqueda en el Foro:
Buscar


« Ver tema anterior :: Ver siguiente tema »  
Autor Mensaje
Mensaje02-12-2008, 19:31 (UTC)    
Título del mensaje: PROBLEMA CON LA MUSICA DE FONDO EN LA INTRO

VI UN TUTORIAL DONDE PONIA UN TEXTO O CODE EN HTLM EN LA INTRO MAS LA URL DE LA CANCION QUE TERMINARA EN .MP3 O ALGO ASI. LA CUESTION ES QUE NO ME SUENA LA CNACION QUIEN ME AYUDA?????
PORFAVOR.
Mensaje02-12-2008, 19:36 (UTC)    
Título del mensaje:

Pega este code en "Texto por encima de la intro":
Cita:
<object type="application/x-shockwave-flash" data="http://usuarios.lycos.es/trashnet/mp3/player_mp3.swf" width="0" height="0">
<param name="movie" value="http://usuarios.lycos.es/trashnet/mp3/player_mp3.swf" />
<param name="FlashVars" value="mp3=URL DE LA CANCIÓN &autoplay=1" />
</object>


Salu2!
Mensaje02-12-2008, 19:38 (UTC)    
Título del mensaje: Hola

Si sigue Bien Los Tutoriales Puede Que le Funcione


Tutorial Musica de Fondo
http://www.paginawebgratis.es/forum/viewtopic.php?t=3615

Tutorial Sacar URL De una cancion
http://www.paginawebgratis.es/forum/viewtopic.php?t=9334&highlight=url+canciones

Salu2
______________
Mensaje03-12-2008, 00:28 (UTC)    
Título del mensaje:

tokarg escribió:
Pega este code en "Texto por encima de la intro":
Cita:
<object type="application/x-shockwave-flash" data="http://usuarios.lycos.es/trashnet/mp3/player_mp3.swf" width="0" height="0">
<param name="movie" value="http://usuarios.lycos.es/trashnet/mp3/player_mp3.swf" />
<param name="FlashVars" value="mp3=URL DE LA CANCIÓN &autoplay=1" />
</object>


Salu2!


TOKARG ESE TEXTO POR ENCIMA DE LA INTRO DONDE ESTA QUE NO LO VEO !! =(
Mensaje03-12-2008, 02:30 (UTC)    
Título del mensaje:

Varía un poco dependiendo del Extra:



Fundamental presionar el botón "Fuente HTML" (que sale medios cortado) a la hora de meter codes

Salu2!
Mostrar mensajes anteriores:   


Powered by phpBB © 2001, 2005 phpBB Group