Búsqueda en el Foro:
Buscar


« Ver tema anterior :: Ver siguiente tema »  
Autor Mensaje
Mensaje08-12-2008, 03:51 (UTC)    
Título del mensaje: [Resuelto] Porque no me Funciona mi Flash??

Porfavor, diganme porque no funciona mi flash:

Código:
<embed src="http://molinavip.powweb.com/MusicMile/Firefox/Alternativo/Tokio%20Hotel/Player.swf" width="500" height="600" scale="ShowAll" play="true" loop="true" menu="true" wmode="Window" quality="1" type="application/x-shockwave-flash"></embed>


Ultima edición por thotel-fans el Lun Dic 08, 2008 12:17 am; editado 1 vez
Mensaje08-12-2008, 03:56 (UTC)    
Título del mensaje:

A mi si me funciona,

Verificalo bien, debe ser de tu pc o algo por el estiloo


salu2
Mensaje08-12-2008, 03:57 (UTC)    
Título del mensaje:

Que cuando pongo el codigo me aparece que la lista de musica no se puede escuchar.

Que sucede??

Edito:
miren haci se ve: http://thotel-fans.es.tl/MO.htm

No se escuchan las cansiones que deverian escucharse de Tokio Hotel.

Porfavor diganme que hize mal,


Ultima edición por thotel-fans el Lun Dic 08, 2008 12:00 am; editado 1 vez
Mensaje08-12-2008, 04:02 (UTC)    
Título del mensaje:

La verdad que no se responderte, espera a otro que maneje mejor el Flash y que te ayude mas,,
Disculpa,

Salu2
Mensaje08-12-2008, 04:05 (UTC)    
Título del mensaje:

Olvidalo, encontre un codigo para poder ponerlo ahora si Funciona wiiii

De todas formas Gracias por intentarlo.

P.D: Viva Tokio Hotel
Mostrar mensajes anteriores:   


Powered by phpBB © 2001, 2005 phpBB Group