Búsqueda en el Foro:
Buscar


« Ver tema anterior :: Ver siguiente tema »  
Autor Mensaje
Mensaje10-12-2008, 22:33 (UTC)    
Título del mensaje: [Resuelto]Problema Imagenes de mi Web URGENTE!!!!

Hola mi web tiene no se que todo estaba bien me deconecte y volvi en un rato y una imagen avia desaparecido entonses puse la url para ver si era por donde hostie la imagen y no me cargo entonses las hostie en otro lado y pasaba los mismo pense que abia borrado algo del diseño pero no no ise nada esmas volvi a poner todo y volvi a poner las imagenes y ninguna aparecio y no se nada
por favor un admin aga algo demientras cambiare los colores de las secciones a rojo para que por lo menos las secciones se vean ayuda!!!!!!!!!!!!!!!!
______________
<iframe src="http://pmssrv.mercadolibre.com.mx/jm/PmsSrv?tool=5483853&creativity=373009&new=N&ovr=Y"
width="210" height="150" scrolling="no" frameborder="0" marginheight="0" marginwidth="0">
</iframe>



Ultima edición por zonawii el Mie Dic 10, 2008 10:42 pm; editado 1 vez
Mensaje10-12-2008, 23:26 (UTC)    
Título del mensaje: sd

tu saves que es eso a lo mejor tendras una mala connecion a mi tambien me pasa eso salu2
Mensaje10-12-2008, 23:28 (UTC)    
Título del mensaje: Re: Problema Imagenes de mi Web URGENTE!!!!

Hola,

acá siempre recomiendan subir las imágenes a otros server, no entiendo cual es la idea, por favor por seguridad suban todas las imágenes a PWG, que se caigan es muy raro, por ahi sería una solución del problema
______________

Evite colocar sitios externos en la firma
Mensaje10-12-2008, 23:44 (UTC)    
Título del mensaje:

si las imágenes están alojadas en otro hosting no se pueden recuperar al menos que te contactes con dicho host pero si las subiste a pwg despreocúpate no creo que hayan desaparecido...
______________
Mensaje10-12-2008, 23:46 (UTC)    
Título del mensaje:

ladiskoteka escribió:
si las imágenes están alojadas en otro hosting no se pueden recuperar al menos que te contactes con dicho host pero si las subiste a pwg despreocúpate no creo que hayan desaparecido...


no desaparecera a menos que la haya borrado las imagenes sin querer.

saludos
Mensaje11-12-2008, 01:28 (UTC)    
Título del mensaje:

pero las volvi a jostear primero a imageshac y en pixelea lso mejores bueno lo intentare con pwg esta es otra cuenta y tampoco me funcironaron las imagenes podra ser algo con el estilo CSS ???? ayuda ya van 2 webs mias solo falta una que espero que tampoco le pase
Mensaje11-12-2008, 01:35 (UTC)    
Título del mensaje:

gracias cuando las hostie con pwg si me funcionaron bueno muchas gracias agradecimientos seba37 grax
Mostrar mensajes anteriores:   


Powered by phpBB © 2001, 2005 phpBB Group