Búsqueda en el Foro:
Buscar


« Ver tema anterior :: Ver siguiente tema »  
Autor Mensaje
Mensaje18-12-2008, 18:11 (UTC)    
Título del mensaje: [Resuelto]Mi menu de inicio se ha ido!!!!

Cuando se entra en mi página inicial, el menú de inicio aparece mas a la derecha de lo k deberia estar.
Mi pagina es http://comicsporky.es.tl/


Ultima edición por comicsporky el Jue Dic 18, 2008 2:47 pm; editado 1 vez
Mensaje18-12-2008, 18:13 (UTC)    
Título del mensaje:

creo que es debido al reloj que tiene debajo del menu,
el que pone ''especial navidad'' quitelo y compruebe
que se ve bien.

saludos
Mensaje18-12-2008, 18:27 (UTC)    
Título del mensaje:

ya lo e echo y sigue igual
Mensaje18-12-2008, 18:29 (UTC)    
Título del mensaje:

Yo lo veo. Fíjate que no se ha ido, está mas a la derecha, mueve la página con la barra de abajo del navegador. Pero es Visible. No lo tapa. Yo lo veo así Suerte !!


Ultima edición por remix-web el Jue Dic 18, 2008 2:30 pm; editado 2 veces
Mensaje18-12-2008, 18:31 (UTC)    
Título del mensaje:

eso era l que decia al principo y ese es el problema!!!!!!
Mensaje18-12-2008, 18:34 (UTC)    
Título del mensaje:

si se fija eso solo le sucede en la pagina home,
piense en algun code que puso ultimamente que le este generando
ese error.porque en las deas paginas el menu esta normalmente.

saludos
Mensaje18-12-2008, 18:43 (UTC)    
Título del mensaje:

Fíjate que puede ser la Marquesina que le Pusiste al Título de Página Principal. Suerte !!!
Mensaje18-12-2008, 18:43 (UTC)    
Título del mensaje:

ya esta arreglado muxas gracias afasite
Mostrar mensajes anteriores:   


Powered by phpBB © 2001, 2005 phpBB Group