Búsqueda en el Foro:
Buscar


« Ver tema anterior :: Ver siguiente tema »  
Autor Mensaje
Mensaje18-12-2008, 20:18 (UTC)    
Título del mensaje: como poner la musica de arranque automatico

hola puse una cancion al inicio de la pagina y fuciona si le pongo play
pero kiero saber como hacer para k funcione automaticamente al inicio sin tener k darle play
k funcione solo cuando entren a la pagina gracias
Mensaje18-12-2008, 20:32 (UTC)    
Título del mensaje:

Mmmm eso lo has de confugirar en donde lo has creado... y... en música de fondo tambien se pone al inicio.
Salu2¡
______________

Entra en Www.encantadosdelmanga.es.tl
Mensaje18-12-2008, 20:41 (UTC)    
Título del mensaje: ¿Cómo en esta página?

¿Cómo en esta página?

http://adventista7diacentral4.page.tl/

Simplemente fijáte en los extras, verás uno que dice "Música de fondo", usá ése

¡Saludos!
______________
Apocalipsis 3:11


Ultima edición por gordoreloaded el Jue Dic 18, 2008 4:41 pm; editado 1 vez
Mensaje18-12-2008, 21:16 (UTC)    
Título del mensaje:

mira anda a tu kit de construccion anda a extra y musica de fondo y pones la url de la cancion recuerda ke el formato de la camcion deve ser .mp3 para ke te funcione..
______________
Web De: Códigos Y Ayuda Pwg. http://ayuda-web-master.es.tl By: Daniel
Codigos | Editar Diseños | Generadores | Plantillas | Diseños Kaki | Intros Gratis |
Mensaje18-12-2008, 21:50 (UTC)    
Título del mensaje:

ayuda-web-master escribió:
mira anda a tu kit de construccion anda a extra y musica de fondo y pones la url de la cancion recuerda ke el formato de la camcion deve ser .mp3 para ke te funcione..






yo aun no puedo poner la musica en mi pagina,,en extra la activo pero no me aparece en la pagina de inicio,, ni por ningun lado,, es mas si no es por este foro ni idea que se podia hacer ,,crei que no servia el extra,,,
ayundeme con eso porfavor,, se los agradezco,, pasenla bien
Mensaje19-12-2008, 10:48 (UTC)    
Título del mensaje:

tal vez no tenga el plugin de quicktime instalado para
que suene su fondo o la url que itrodujo es erronea,la
tarminacion de l url debe ser ''mp3''

saludos
Mensaje19-12-2008, 11:16 (UTC)    
Título del mensaje:

Así es tu has puesto esta URL:
Código:
<center><p style="visibility:visible;"><object type="application/x-shockwave-flash" data="assets.myflashfetish" width="1" height="1" hidden="true" loop="true"

Eso no es una URL válida. Como te ha dicho mi compañero debes colocar una URL que finalice en ".mp3", mira estos temas:
http://www.paginawebgratis.es/forum/viewtopic.php?t=9334
http://www.paginawebgratis.es/forum/viewtopic.php?t=8970

Salu2!
Mostrar mensajes anteriores:   


Powered by phpBB © 2001, 2005 phpBB Group