Búsqueda en el Foro:
Buscar


« Ver tema anterior :: Ver siguiente tema »  
Autor Mensaje
Mensaje24-12-2008, 21:35 (UTC)    
Título del mensaje: No me funciona Mi menu Flash

hola disculpen por la molestia pero eh intentado de muchas formas poner el menu flash eh segido un manual que me han pasado varios pero no me funciona
ayudenme pls

yo cree un menu en flashvortex pero el menu no me funciona

ayudenme pls
oh pasenme un manual sensillo pls
soy nuevo en esto xD

gracias


Ultima edición por elite-chile el Mie Dic 24, 2008 5:37 pm; editado 2 veces
Mensaje24-12-2008, 21:51 (UTC)    
Título del mensaje: Re: No me funciona Mi menu Flash

elite-chile escribió:
hola disculpen por la molestia pero eh intentado de muchas formas poner el menu flash eh segido un manual que me han pasado varios pero no me funciona


Hola,

y en ese supuesto manual decía que debias usar el diseño flash?
______________

Evite colocar sitios externos en la firma
Mensaje24-12-2008, 22:38 (UTC)    
Título del mensaje:

era un manual sobre menu flash ¬¬
Mensaje24-12-2008, 22:45 (UTC)    
Título del mensaje:

elite-chile escribió:
era un manual sobre menu flash ¬¬


No es posible colocar un menú flash arriba del diseño flash. Debes usar algunos más populares y comunes, como ICEBLUE - CSS etc
Mensaje24-12-2008, 22:49 (UTC)    
Título del mensaje:

si eso lo se esque eh intentado muchas veces poner el menu flash en iceblue
por eso puse ese modelo ahora ya que el otro no me funcionaba

tonce kiero que me ayuden pls :D
Mensaje24-12-2008, 23:05 (UTC)    
Título del mensaje:

elite-chile escribió:
si eso lo se esque eh intentado muchas veces poner el menu flash en iceblue
por eso puse ese modelo ahora ya que el otro no me funcionaba

tonce kiero que me ayuden pls :D


dónde colocabas el código?
Mensaje24-12-2008, 23:08 (UTC)    
Título del mensaje:

en el menu salia que haia que hacer una paguina de punto sin link oh algo haci
ponia el link en el nombre de esa pag
y nome salia

me kedaa en menu pero del porte de un boton
Mensaje24-12-2008, 23:09 (UTC)    
Título del mensaje:

elite-chile escribió:
en el menu salia que haia que hacer una paguina de punto sin link oh algo haci
ponia el link en el nombre de esa pag
y nome salia

me kedaa en menu pero del porte de un boton


muestranos el manual..
Mensaje24-12-2008, 23:09 (UTC)    
Título del mensaje:



Ultima edición por elite-chile el Mie Dic 24, 2008 7:10 pm; editado 1 vez
Mensaje25-12-2008, 16:25 (UTC)    
Título del mensaje:

Muestranos un pantallaso de como se ve!
Mostrar mensajes anteriores:   


Powered by phpBB © 2001, 2005 phpBB Group