Búsqueda en el Foro:
Buscar


« Ver tema anterior :: Ver siguiente tema »  
Autor Mensaje
Mensaje29-12-2008, 22:28 (UTC)    
Título del mensaje: [Resuelto]firefox explorer

en firefox los textos me salen sin subrayar y en explorer me salen subrayados el problema es que no los tengo subrayados a que se debe esto


Ultima edición por djneyser el Lun Dic 29, 2008 11:40 pm; editado 1 vez
Mensaje29-12-2008, 22:35 (UTC)    
Título del mensaje:

segun lo que he leido, los codigos no son los mismos para ambos exploradores, pero el 70% de los codigos son compatibles cn ambos, que raro, segun lo que recuerdo ese si sirve en ambos...
Mensaje29-12-2008, 22:39 (UTC)    
Título del mensaje:

esto empezo a suceder desde que tengo el firefox y editaba la web, yo no quiero que en el explorer se vean los textos subrayados pero en fin veo que esto no va a tener una respuesta......
Mensaje29-12-2008, 23:02 (UTC)    
Título del mensaje:

Eso sucede porque en IE la configuración que viene por defecto en Windows tiene activado la opción Subrayar Vinculos:



Por eso seguramente el texto que es link se subraya.

Prueba a desactivar esta opción en Heramientas- Opciones de internet/ Opciones avanzadas: Subrayar vinculos- Nunca.

Salu2.

______________
LO MAXIMO EN SMILEYS PARA MSN
Mensaje29-12-2008, 23:17 (UTC)    
Título del mensaje:

Una vez a mi me paso que no cerre un hipervinculo:

Código:
< a href="cavsimx.es.tl">CavsiMX


porque se me olvidó cerrar:


Código:
< a href="cavsimx.es.tl">CavsiMX</a>


Es probable que sea esta situación y talvez mozilla no lo detecte, verifique sus últimos hipervínculos, si todo el texto se le selecciona probablemente sea un code que puso en texto por encima de la página
______________
Mensaje29-12-2008, 23:54 (UTC)    
Título del mensaje:

muchas gracias problema resuelto de verdad os lo agradezco me tenia con la cabeza en erupcion gracias en lo que pueda echaros una mano avisais
Mostrar mensajes anteriores:   


Powered by phpBB © 2001, 2005 phpBB Group