Búsqueda en el Foro:
Buscar


« Ver tema anterior :: Ver siguiente tema »  
Autor Mensaje
Mensaje08-01-2009, 04:06 (UTC)    
Título del mensaje: no me funciona la musica de fondo

hola amigos tengo problemas con mi reproductor mp3 no importa que url le pongo no suena y ya intente con urls formato mp3 espero que me ayuden gracias
Mensaje08-01-2009, 11:26 (UTC)    
Título del mensaje:

puede que sea que n tiene instalado el
plugin de quicktime necesariopara oir la musica de fondo
o puede que el extra este dando algun error,puede optar
a poner un reproductor externo en su web,en la zona de tutoriales
encontrara varias opciones.

saludos
Mensaje08-01-2009, 13:34 (UTC)    
Título del mensaje: Re: no me funciona la musica de fondo

naruto-html escribió:
hola amigos tengo problemas con mi reproductor mp3 no importa que url le pongo no suena y ya intente con urls formato mp3 espero que me ayuden gracias


asegurate de que la url empiece con http:// y termine con .mp3 o .mid
Mensaje08-01-2009, 15:38 (UTC)    
Título del mensaje:

He revisado tu sitio y el Extra música de fondo no está activado.Vuelve a a activarlo desde "Controlar extras". Recuerda presionar "Guardar" para efectuar los cambios

Salu2!
Mensaje08-01-2009, 21:05 (UTC)    
Título del mensaje: Re: no me funciona la musica de fondo

naruto-html escribió:
hola amigos tengo problemas con mi reproductor mp3 no importa que url le pongo no suena y ya intente con urls formato mp3 espero que me ayuden gracias


Hola,

el reproductor funciona bien, lo estoy escuchando, pero solo con IE (Internet Explorer) aunque la primera transmisión de datos duró como 10 minutos en concretarse

Código:
http://polymorphos.free.fr/Naruto%20OST1/21-Naruto_Main_Theme.mp3


esa es la url que colocaste en el extra música de fondo, paciencia
______________

Evite colocar sitios externos en la firma
Mostrar mensajes anteriores:   


Powered by phpBB © 2001, 2005 phpBB Group