Búsqueda en el Foro:
Buscar


« Ver tema anterior :: Ver siguiente tema »  
Autor Mensaje
Mensaje13-01-2009, 16:06 (UTC)    
Título del mensaje: problema serio ayuda pro please

hace un tiempo puse que tenia un problema con mi web que consistia en que salen las letras subrayadas como si fuecen vinculos y en el editor de paginas no las tengo subrayadas, por favor esto lo e intentado arreglar de mil las maneras posibles y ya me trae por el camino de la amargura, me habian dicho que debia ser un problema de mi internet pero no es asi ya que en todos los pc en la que la e visto mi web sale igual, si me ayudan se los agradecera con el alma....


el problema solo se ve con internet explorer

www.djneyser.es.tl
Mensaje13-01-2009, 16:15 (UTC)    
Título del mensaje:

dale en fuente html y busca <u> y </u> y los borras
______________

Mensaje13-01-2009, 16:22 (UTC)    
Título del mensaje:

no tengo ninguno de esos.. el problema persite ayuda porfavor


Ultima edición por djneyser el Mar Ene 13, 2009 12:40 pm; editado 1 vez
Mensaje13-01-2009, 16:49 (UTC)    
Título del mensaje:

Pruebe selecionando todo el texto y coloque la opcion de subrayado, guarde los cambios, luego vuelva a seleccionar todo y saque la opcion de subrayado, tal vez eso funcione.
______________
http://www.noticiaspwg.net/ | http://www.noticiaspwg.cl.tc | http://www.noticiaspwg.tk
This Web is available in english, too
http://newspwg.tk/
Mensaje13-01-2009, 16:57 (UTC)    
Título del mensaje:

ya se cual fue el problema.. paralos que le suceda fue por subir una imagen normal, la volvi a subir en archivo flash y se le an kitado todas la rayas


Ultima edición por djneyser el Sab Ene 24, 2009 5:02 pm; editado 2 veces
Mostrar mensajes anteriores:   


Powered by phpBB © 2001, 2005 phpBB Group