Búsqueda en el Foro:
Buscar


Autor Mensaje
Mensaje13-01-2009, 21:26 (UTC)    
Título del mensaje: out of memory at line: 88

hola tengo un problema al cargar imagenes y datos en la pagina estrenos que tengo... el tema es que al clikear fuente htlm de dicha pagina me sale un mensaje de: out of memory at line: 88 ..... probe con otras paginas y todo bien podia acceder a la fuente htlm ... yo necesito por lo general copiar imagenes y datos de otra cuenta que tengo a esta .........agradeceria la pronta ayuda... saludos
Mensaje13-01-2009, 22:49 (UTC)    
Título del mensaje:

Por favor, si creas un nuevo tema, no me mandes un mensaje privado.
--
Muestra algun captura.
Mensaje14-01-2009, 15:24 (UTC)    
Título del mensaje:

disculpa por lo del mensaje privado pero eso lo hize antes... lo q pasa es que el apuro lleva a hacer cosas en pro de tus resultados... pero bueno... espero no molestar.....
Volviendo al tema, como puedo hacer una captura???..... cuando yo clikeo fuente html justamente ahi me aparece el error......
saludos...
Mensaje14-01-2009, 15:26 (UTC)    
Título del mensaje:

para hacer una captura de pantalla siga este tema:

http://www.paginawebgratis.es/forum/viewtopic.php?t=7134&highlight=pantallazo

saludos
Mensaje14-01-2009, 18:38 (UTC)    
Título del mensaje:

hay otra manera sencilla de poder usar las imagenes de tu otra cuenta, cargalas en una pagina nueva, y dale a html, se convertiran en codigo html. asi podras ver las urls mas o menos asi:
http://img.webme.com/pic/j/dvdfinalplus/nombredelaimagen.formato
______________

>las cuestiones de problemas con webs se atienden en el foro.
>Ticket a: ayuda@paginawebgratis.es -- Reportes a: support-es@webme.com


Ultima edición por javidj el Mie Ene 14, 2009 2:40 pm; editado 2 veces
Mensaje19-01-2009, 22:43 (UTC)    
Título del mensaje:

Mensaje20-01-2009, 07:55 (UTC)    
Título del mensaje:

Nunca había oído de ese error aquí en PWG,
probablemente sea un error de tu PC... tienes abiertos muchos programas a la vez? estas exigiendo mucho a la RAM de tu PC?
Revisa eso y reintenta reabrir el Explorador.
He buscado en Google pero no aparecen datos exactos acerca de ese error...

Salu2!
Mensaje20-01-2009, 08:08 (UTC)    
Título del mensaje:

probaste mi modo?
______________

>las cuestiones de problemas con webs se atienden en el foro.
>Ticket a: ayuda@paginawebgratis.es -- Reportes a: support-es@webme.com
Mensaje20-01-2009, 14:08 (UTC)    
Título del mensaje:

Yo solo he visto ese error en una antigua pagina mia(fansdeathnote) y que fue por un error de un codigo que habia escrito mal en cierta linea que no permitia que se guardara la pagina y mandaba ese error... no me acuerdo como lo solucione. Ademas ese es un error mas de software de Word(hay tambien he visto ese error) y usualmente es por problemas de codigos(algunas paginas te dan codigos mal hechos, o incluso hasta nosotros mismo derrepente nos equibocamos de codigo derrepente)
______________
http://www.noticiaspwg.net/ | http://www.noticiaspwg.cl.tc | http://www.noticiaspwg.tk
This Web is available in english, too
http://newspwg.tk/
Mensaje20-01-2009, 14:40 (UTC)    
Título del mensaje:

javidj eso que me comentas normalmente lo hacia, yo de la pagina que tenia clikeaba htlm y me salian todos los codigos.... ahi era donde copiaba y luego en la pagina en la que ahora tengo el error tambien clikeaba htlm para poder pegar ahi lo copiado luego lo guardaba y listo..... el tema es que ahora ni siquiera puedo ingresar al htlm de la pagina... al clikear nomas eso me sale el error arriba mencionado.... no se que hacer para solucionar esto hace 2 semanas que no actualizo esta cuenta y necesito hacerlo para ir mostrando las actualizaciones que semana a semana subo.... agradeceria su pronta ayuda por favor ....... saludos

cabe resaltar q la ultima vez que me paso esto fue en la ultima actualizacion que hize el tema ahi fue que si me permitia clikear htlm luego pegaba la informacion.... pero al regresar al modo comun era ahi donde me salia el error... fue que probando simplemente guarde en el modo htlm la informacion y zasss anduvo bien... el tema como vuelvo a repetir es que ya no puedo ingresar a modo htlm...........
Mensaje22-01-2009, 11:11 (UTC)    
Título del mensaje:

Hola,

el error out of memory ya lo he informado a la central.

gracias por la informacion, en cuanto tenga mas informacion os informaré.

atte
Martinp
Mensaje27-01-2009, 14:56 (UTC)    
Título del mensaje:

Una de las maneras mas practicas de eliminar dicho problema es crear una nueva pagina y ahi colocar la informacion que necesitas.... la anterior pagina que tenias simplemente lo eliminas.... es fue lo que hize yo y me sirvio..... saludos espero les sirva....
Mostrar mensajes anteriores:   


Powered by phpBB © 2001, 2005 phpBB Group