Búsqueda en el Foro:
Buscar


« Ver tema anterior :: Ver siguiente tema »  
Autor Mensaje
Mensaje17-01-2009, 17:38 (UTC)    
Título del mensaje: [Resuelto]los videos No Funciona Con Mi LinK

hola.

necesito un poco de ayuda

mis videos estan ubicados aca

http://worldtv.com/venta_de_casas_tolima/

como hago para que en la pagina que ubique este link, se vea el video en mi pagina, de la misma forma en que se ven los de you tube.

Gracias.


Ultima edición por gruper el Sab Ene 17, 2009 3:17 pm; editado 1 vez
Mensaje17-01-2009, 18:25 (UTC)    
Título del mensaje:

Mira para que se te vea el video nesecitas el codigo del mismo

pero no se no lo encuentro lo buscare si lo encuentro te lo paso
Mensaje17-01-2009, 19:00 (UTC)    
Título del mensaje: Re: los videos No Funciona Con Mi LinK

gruper escribió:
hola.

necesito un poco de ayuda

mis videos estan ubicados aca

http://worldtv.com/venta_de_casas_tolima/

como hago para que en la pagina que ubique este link, se vea el video en mi pagina, de la misma forma en que se ven los de you tube.

Gracias.


Ve a Controlar páginas, eliges la página que quieras, presionas Fuente HTML, y prueba colocando este código:

Cita:
<iframe name="window" src="http://worldtv.com/venta_de_casas_tolima/" width="565" height="900" marginwidth="0" scrolling="yes" frameborder="0"></iframe>
`
Mensaje17-01-2009, 19:11 (UTC)    
Título del mensaje: problema resuelto

hola.

gracias, problema resuelto.

ustedes saben mucho.
Mostrar mensajes anteriores:   


Powered by phpBB © 2001, 2005 phpBB Group