Búsqueda en el Foro:
Buscar


« Ver tema anterior :: Ver siguiente tema »  
Autor Mensaje
Mensaje18-01-2009, 17:09 (UTC)    
Título del mensaje: no anda bien mi web

hola amigos derepente quería concluir con el diseño de mi web y se desconfiguro, la pagina de inicio sobre todo,... volví a usar el css y naa, es mas nisiquiera puedo usar el editor de paginas, y desaparecio tambien la publicidad... debe ser algun problema del server bueno hace dias que espero y sigue igual, espero alguna respuesta muchas gracias.
Mensaje18-01-2009, 17:21 (UTC)    
Título del mensaje:

primero para que te ande el editor de pagina debes tener mozilla , internet explorer

mira este tema quizas desactivar el editor de pagina.

http://www.paginawebgratis.es/forum/viewtopic.php?t=3863

debes cambiaste el idioma por eso salio la publicidad de google.

para poner la publicidad como estaba antes debes ir a prefencias personales idioma y le pones español y das guardar.

despues la plantilla no te anda porques esta mal hecha si sigues teniendo problema con tu plantilla pide una en la seccion de taller.

saludos
Mensaje21-01-2009, 04:43 (UTC)    
Título del mensaje:

muchas gracias amigo por la respuesta ya puedo ver la publicidad, pero el problema es que le puse un codigo css para desaparecer toda la plantilla del ice blue, por que queria diseñarlo con la tablas del mismo editor de paginas,.. anteriormente me funcionaba perfectamente, pero se desconfiguro repentinamente, no sé por qué... ahora uso el mismo css pero solo hace efecto en las demas paginas menos en la pagina de inicio o home, no lo entiendo,... o si alguien tiene un codigo para desaparecer toda la plantilla de ice blue... y siempre que quiero usar el editor de paginas a veces no puedo usarlos ni esperando todo el dia a que cargue... muchas gracias de antemano
Mensaje21-01-2009, 08:56 (UTC)    
Título del mensaje:

El editor y sus ediciones pueden fallar por varias razones, revisa estas configuraciones:
Cita:
- Problemas con tu Servicio de Internet. Solo espera a que se restablezca completamente la conexión y Actualiza la página (F5).

- Sobrecarga en la Red: verifica que no estés haciendo descargas (P2P, Online) o que no tengas muchos sitios abiertos a la vez. Si tienes baja velocidad de Internet esta causa es una de las más frecuentes. Lo podrás solucionar cerrando estos tipos de programas que hacen bastante débil la carga del site...

- ¿Probaste borrando el cache?:
Dependiendo del navegador que uses puedes borrar el cache de distintas maneras:
En MozillaFirefox
Herramientas/Opciones/Privacidad/Datos privados. Marcas Cache y luego click a Limpiar.

En IE (Internet Explorer):

Herramientas/Opciones de Internet/Historial de Exploración/Eliminar (puedes configurarlo desde "Configuración").

- Navegadores compatibles: Recuerda editar y navegar en PWG con Mozilla Firefox o Internet Explorer.

- ¿Has realizado un escaneo antivirus?: Es recomendable realizar uno cada tanto ya que frecuentemente los virus generan probleemas de carga, entre otros problemas graves.

- Revisa la configuración de Firewall (Windows XP): Desde el panel de control revisa no tener bloqueadas páginas o funciones (Java por ejemplo) que este servicio podría requerir para su funcionamiento.


Salu2!
Mostrar mensajes anteriores:   


Powered by phpBB © 2001, 2005 phpBB Group