Búsqueda en el Foro:
Buscar


« Ver tema anterior :: Ver siguiente tema »  
Autor Mensaje
Mensaje19-01-2009, 08:17 (UTC)    
Título del mensaje: no aplica cambios mi pagina

hola que tal amigos soy nuevo en esto miren lo que pasa es de que recien cree la pagina intente modificar sin suerte no aplica ningun cambio y ademas a cada vez que intento pasar a otro link para modificar algo me pide la pagina y el pasw el problema pueda ser por que estoy en mexico uso internet explorer 7 gracias por su ayuda es muy util para mi esta pagina gracias
Mensaje19-01-2009, 08:56 (UTC)    
Título del mensaje:

Mensaje19-01-2009, 17:40 (UTC)    
Título del mensaje:

tokarg escribió:


hola tokarg muchas gracias tu respuesta te comento desde antes de comentarlo ya habia checado lo de las cookies y su parametro es de media
Mensaje19-01-2009, 17:47 (UTC)    
Título del mensaje:

Hola gace00, prueba borrarlos. A mi me pasaba y se solucionó al borrar las cookies.
Mensaje19-01-2009, 17:48 (UTC)    
Título del mensaje: Re: no aplica cambios mi pagina

gace00 escribió:
hola que tal amigos soy nuevo en esto miren lo que pasa es de que recien cree la pagina intente modificar sin suerte no aplica ningun cambio y ademas a cada vez que intento pasar a otro link para modificar algo me pide la pagina y el pasw el problema pueda ser por que estoy en mexico uso internet explorer 7 gracias por su ayuda es muy util para mi esta pagina gracias


no creo q por q estes en mexico yo tambien vivo en mexico y utilizo EI7 si quieres contactame maquito.cruz.azul@hotmail.com
______________
¿Alguna vez te ayudamos? Vota por nosotros o checa la mejor página sumate a los votos - SSET

Tienes dudas, puedes contactarme a través de MP y con gusto te ayudo
Mensaje19-01-2009, 18:13 (UTC)    
Título del mensaje: Re: no aplica cambios mi pagina

solamente-sencillo escribió:
gace00 escribió:
hola que tal amigos soy nuevo en esto miren lo que pasa es de que recien cree la pagina intente modificar sin suerte no aplica ningun cambio y ademas a cada vez que intento pasar a otro link para modificar algo me pide la pagina y el pasw el problema pueda ser por que estoy en mexico uso internet explorer 7 gracias por su ayuda es muy util para mi esta pagina gracias


no creo q por q estes en mexico yo tambien vivo en mexico y utilizo EI7 si quieres contactame maquito.cruz.azul@hotmail.com

Hola solamente-sencillo,
por favor la próxima acerca esas respuesta por MP

Gracias!
Mensaje19-01-2009, 18:23 (UTC)    
Título del mensaje:

nixoweb escribió:
Hola gace00, prueba borrarlos. A mi me pasaba y se solucionó al borrar las cookies.


hola nixo mira ya borre las cookies pero no me deja y tendrian que enviarme un correo para confirmar o algo asi por que no me llego nada la cuenta la cree hoy por la mañana
Mensaje19-01-2009, 22:31 (UTC)    
Título del mensaje:

DISEÑA EN MOZILLA, NADA MEJOR Y UN CHILANGO MAS TE SALUDA BROTHER¡¡¡
______________
http://www.juanpablodelacruz.com
Mensaje20-01-2009, 04:00 (UTC)    
Título del mensaje:

Es probable que tenga IE7 configurado para que cada vez que cierre el navegador elimine el historial ese es un problema poco común, pero que a mi me ha pasado.

Vaya a Herremientas => Opciones de Internet y luego en el boton del historial.

Si después de eso no funcione pruebe Mozilla o Chrome.

Espero le haya sido útil la información,

Saludos [también desde México]
______________
Mostrar mensajes anteriores:   


Powered by phpBB © 2001, 2005 phpBB Group