Búsqueda en el Foro:
Buscar


« Ver tema anterior :: Ver siguiente tema »  
Autor Mensaje
Mensaje22-01-2009, 20:45 (UTC)    
Título del mensaje: [Resuelto]No se escucha nada

Hola queridos colegas, x favor help meee!!!
Quiero ponerle música a mi web pero no se escucha nada! Fuí a "controlar extras", seleccioné "música de fondo" y coloqué una url q termina en mp3... Se supone q debería oírse, no?
Contesten. Chiao.


Ultima edición por solopalocos el Jue Ene 22, 2009 5:42 pm; editado 1 vez
Mensaje22-01-2009, 20:53 (UTC)    
Título del mensaje:

hola pues una manera de poner musica es insertando un playlist bueno yo asi lo tengo lo unico que tienes que hacer es entrar a

http://playlist.com

registrarte y buscar y agregar las canciones que te agraden al final ya que ayas creado tu playlist pides el code y lo pegas en cualquier parte de tu pagina =D
Mensaje22-01-2009, 21:00 (UTC)    
Título del mensaje: Ya lo hice...

Ya hice esto, pero no escucho la música...
Mensaje22-01-2009, 21:06 (UTC)    
Título del mensaje:

tal ves sea por algo en tu pc algun driver de audio eso tendrias que checarlo si se escucha en tu pc y en la pag no
Mensaje22-01-2009, 21:16 (UTC)    
Título del mensaje: Mmm...Nada

Mirá, probé con otras urls y todas las veces cuando puse "agregar extra" me dijo "extra activado". Pero nunca escuché la música. Probé la url en mi PC y se escucha perfectamente. El problema es con la pág.
Mensaje22-01-2009, 21:21 (UTC)    
Título del mensaje: Yo de nuevo

Quizás me precipité un poco xq ahora si funciona! Muchas gracias! Disculpá las molestias.

Aviso del Moderador "nixoweb":
[Por favor no hacer doble Post. Para añadir información a sus mensajes utilice la función ubicada en la esquina superior derecha de sus mensajes]
Desde ya gracias por su comprensión y colaboración!


Ultima edición por solopalocos el Jue Ene 22, 2009 5:42 pm; editado 1 vez
Mostrar mensajes anteriores:   


Powered by phpBB © 2001, 2005 phpBB Group