Búsqueda en el Foro:
Buscar


« Ver tema anterior :: Ver siguiente tema »  
Autor Mensaje
Mensaje24-01-2009, 07:17 (UTC)    
Título del mensaje: [Resuelto]no pueod subir un video a mi pagina

Hola, cuando intento suir un video a travez del codigo html que youtube me proporciono a mi pagina, el editor simplemente no lo reconoce, es decir al pasar al modo normal y no en modo html este simplemente no se visualiza por que?
alguien me puede ayudar?


Ultima edición por econoparty el Sab Ene 24, 2009 7:29 am; editado 1 vez
Mensaje24-01-2009, 07:21 (UTC)    
Título del mensaje:

ya se visualiza, gracias de cualquier forma.

Aviso del Moderador "Alfasite":
[Por favor no hacer doble Post. Para añadir información a sus mensajes utilice la función ubicada en la esquina superior derecha de sus mensajes]
Desde ya gracias por su comprensión y colaboracion!


Ultima edición por econoparty el Sab Ene 24, 2009 7:28 am; editado 1 vez
Mensaje24-01-2009, 10:20 (UTC)    
Título del mensaje:

Posibles problemas:

1 Tu no precionas el boton de la opcion HTML para poner el codigo

2 En el editor no lo vas a poder visualizar! tienes que guardar la pagina... e ir a la url que te da

3 Tienes desactivada la casilla ¿No mostrar el editor-HTML (dando por hecho: usted sabe HTML!)

Si tienes desactivada lo ultimo citado activalo y guardalo
______________

Plantillas | CSS | HTML | Normas del foro | Contacto | Tutoriales
Mail de ayuda: contacto@radioflash.com



Ultima edición por radioflash24 el Sab Ene 24, 2009 6:29 am; editado 1 vez
Mostrar mensajes anteriores:   


Powered by phpBB © 2001, 2005 phpBB Group