Búsqueda en el Foro:
Buscar


« Ver tema anterior :: Ver siguiente tema »  
Autor Mensaje
Mensaje31-01-2009, 00:29 (UTC)    
Título del mensaje: [Resuelto] Exijo una explicacion!!!!

Yo estaba viendo un video de mi computador, luego cuando termino fui a ver mi dominio en PWG y hiba a agregar una cosa en editar diseño y cuando voy: mis BOX estaban vacios tenia muchos scripts, afiliados, videos de todo, menos mal que yo siempre hacia una copia en el blog de notas si no hubiera perdido todo exijo que esto se solucione pronto o de lo contrario me mudare a otro dominio web que sea mejor y mas confiable que este


Ultima edición por pokemonnetbattleweb el Vie Ene 30, 2009 11:01 pm; editado 2 veces
Mensaje31-01-2009, 00:42 (UTC)    
Título del mensaje:

1º explicacion quizas te fuiste a una cuenta al mismo tiempo guardadste loc ambios la entremezclaste e intercambiaste los codes que habias puesto!

2º explicacion quizas cambiaste de diseño aunque le doy x descartado ya que creo que siempre usaste ice blue y veo que nunca lo cambiaste !salu2! y lo lamento
Mensaje31-01-2009, 00:43 (UTC)    
Título del mensaje:

A mi tambien me ha pasado eso, pero lamentablemente no se a que se deva.

Pero lo que me parece mas extraño es que "tenia muchos scripts afiliados videos" eso debe ser un virus que tienes en tu PC.

Descarga Nod32 ESET y escanea tu PC.

Yo tenia un Troyano y me afectaba el msn y las aplicaciones pero mi Antivirus lo descubrio y lo elimino.
Mensaje31-01-2009, 00:46 (UTC)    
Título del mensaje:

mmmmmmmmmmmmmm gracias por su ayuda, tratare de copiar mis cosas siempre que haga algo nuevo y eso de muchos scripts afiliados videos es por que me olvide de ponerle una coma

y yo uso el NOD 32 version empresarial el que se llama ESET


Ultima edición por pokemonnetbattleweb el Vie Ene 30, 2009 8:47 pm; editado 1 vez
Mensaje31-01-2009, 00:47 (UTC)    
Título del mensaje:

team-ayudamaster escribió:
A mi tambien me ha pasado eso, pero lamentablemente no se a que se deva.

Pero lo que me parece mas extraño es que "tenia muchos scripts afiliados videos" eso debe ser un virus que tienes en tu PC.

SI una vez en html puse no se que hize y puse un gusano en codigos html
ojo! no digo que alli tenga virus jeje ! es probable lo que dice Tus-emoticones

Lo mas probable es lo que dice tus-emtociones te aconsejo descargarte otro antivurs el nod32 hizo que formateran mi PC en serio no sirve sin ofender , pero consigue otro env ez de ayudar atre virus otro como el aVAST .


Ultima edición por warioteayuda el Vie Ene 30, 2009 8:51 pm; editado 1 vez
Mensaje31-01-2009, 01:02 (UTC)    
Título del mensaje:

Wario ya no me llames Tus-Emoticones....jeje llamame team-ayudamaster o por mi nombre: Jesus.

[Evitar comentarios innecesarios]


Ultima edición por team-ayudamaster el Vie Ene 30, 2009 10:45 pm; editado 1 vez
Mensaje31-01-2009, 02:52 (UTC)    
Título del mensaje:

Puede tratarse de un código que no sea compatible. Para comprobarlo extraiga los codes que puedan generar el problema y prueba si se soluciona.
Si se trata de un problema repentino no es algo usual en este servicio y puede que necesite una revisión de su cuenta de parte del Soporte.
Además recuerde que este sistema dispone de copias de seguridad de todos los sitios para afrontar estas circunstancias.
Contacte con el Soporte de PaginaWebGratis mediante un e-mail a:
support-es@webme.com
Recuerde ser claro al enviar su solicitud.

Gracias.


Ultima edición por tokarg el Vie Ene 30, 2009 11:01 pm; editado 1 vez
Mensaje31-01-2009, 02:57 (UTC)    
Título del mensaje:

Muchas gracias tokarg lo tendre en cuenta , por ahora no eh tenido más problemas pero igual seguire copiando mis cosas a un blog de notas
Mostrar mensajes anteriores:   


Powered by phpBB © 2001, 2005 phpBB Group