Búsqueda en el Foro:
Buscar


« Ver tema anterior :: Ver siguiente tema »  
Autor Mensaje
Mensaje11-02-2009, 11:28 (UTC)    
Título del mensaje: [No se ven las imágenes que subo] AYUDA!

HOLA A TOD@s
Nesesito ayuda!!!! no consigo hacer nada, no personalizo el fondo ni pse como poner imagenes, cree un album pero no se me ven las fotor que pasa??
Porfavor ayudarme
un saludo

Aviso del Moderador "Tokarg":
[El "Asunto" de la pregunta debe hacer referencia a la misma. He corregido el mismo entre paréntesis]
Desde ya gracias por su comprensión y colaboración!


Ultima edición por bulebule el Mie Feb 11, 2009 7:45 am; editado 1 vez
Mensaje11-02-2009, 11:43 (UTC)    
Título del mensaje:

Hola bienvenida al Foro de PaginaWebGratis!,
es extraño las imágenes dan error:
http://img.webme.com/pic/b/bulebule/nuevo-9.jpg

Prueba subiendo una imágen que no tenga guiones y recuerda que el tamaño no debe superar los 1,28 MB.
Si el problema persiste debe tratarse de algún problema del servidor, pero son temporales y poco frecuentes, así que no te preocupes y reintenta el proceso más tarde.

Como eres nueva en el Foro te recomiendo leer esta categoría:
http://www.paginawebgratis.es/forum/viewforum.php?f=29

Salu2!
Mensaje11-02-2009, 17:10 (UTC)    
Título del mensaje:

Tamién comprueba subiendo las imágenes desde Controlar imágenes y no desde Controlar páginas. Es decir, la subes en Controlar imágenes y luego, desde Controlar páginas, incluir imagen solo la buscas y la incluyes
Mostrar mensajes anteriores:   


Powered by phpBB © 2001, 2005 phpBB Group