Búsqueda en el Foro:
Buscar


« Ver tema anterior :: Ver siguiente tema »  
Autor Mensaje
Mensaje16-02-2009, 18:08 (UTC)    
Título del mensaje: FUNCIONA EL EXTRA DE GALERIA?

HOLA ESTA FUNCIONANDO EL EXTRA DE GALERIA ? PORQUE HACE DIAS ESTOY SUBIENDO FOTOS PERO NO SE VEN SOLO SALE Q SE HAN SUBIDO PERO VOY A LA PAGINA Y NO SE VEN??

SALUDOS
______________
www.quebacanecuador.es.tl
Mensaje16-02-2009, 18:09 (UTC)    
Título del mensaje:

pues si que funciona de echo para comprobarlo he subido
un par de fotos y se ven perfectas...

saludos
Mensaje16-02-2009, 18:14 (UTC)    
Título del mensaje:

alfasite escribió:
pues si que funciona de echo para comprobarlo he subido
un par de fotos y se ven perfectas...

saludos


PUES A MI NO ME FUCIONA PORQ HE CREADO DOS NUEVOS ALBUN DE FOTOS

EL PRIMERO Q DICE DE ORQUIDEAS SOLO SE VEN UNAS 6 PRIMERAS LAS DEMAS NO
Y EL OTRO ALBUN RECIEN LO CREE SE LLAMA CANDIDATAS 2009 Y NO SE VE NINGUNA......

EN LINK DIRECTO ES ESTE: http://quebacanecuador.es.tl/MAS-FOTOS/index.htm
______________
www.quebacanecuador.es.tl


Ultima edición por quebacanecuador el Lun Feb 16, 2009 2:17 pm; editado 1 vez
Mensaje16-02-2009, 19:55 (UTC)    
Título del mensaje:

En mi caso yo lo e intentado con otras paginas que tengo y salen perfectas
Mensaje16-02-2009, 22:14 (UTC)    
Título del mensaje:

windowshare escribió:
En mi caso yo lo e intentado con otras paginas que tengo y salen perfectas


ENTOCES Q SERA Q PASA CON MI WEB
______________
www.quebacanecuador.es.tl
Mensaje16-02-2009, 22:21 (UTC)    
Título del mensaje:

Talvez no tienes puesto bien el url de tu pagina te sugiero que subas tus imagenes a imageshack y anotes ese url de la imagen
Mensaje16-02-2009, 22:38 (UTC)    
Título del mensaje:

windowshare escribió:
Talvez no tienes puesto bien el url de tu pagina te sugiero que subas tus imagenes a imageshack y anotes ese url de la imagen


no pero yo las dubo en el extra de galeria las q subo en otras paginas no tengo problema
______________
www.quebacanecuador.es.tl
Mensaje16-02-2009, 22:48 (UTC)    
Título del mensaje:

Dame el link de la pagina para saber el problema mas profundamente


Salu2
Mensaje16-02-2009, 23:01 (UTC)    
Título del mensaje:

windowshare escribió:
Dame el link de la pagina para saber el problema mas profundamente


Salu2

LOS DOS ALBUM Q CREE ULTIMO NO SE VEN EL DE CANDIDATAS Y ORQUIDEAS

ESE ES
http://quebacanecuador.es.tl/MAS-FOTOS/index.htm
______________
www.quebacanecuador.es.tl
Mensaje16-02-2009, 23:08 (UTC)    
Título del mensaje:

Mira por lo que pude ver es que las url de las imagenes estan malas, porque cuando apreto en ellas sale un error yeso se debe a que el url esta malo, tesugiero que subas denuevo las imagenes a www.pixelea.com o a www.imageshack.com
Mensaje16-02-2009, 23:24 (UTC)    
Título del mensaje:

windowshare escribió:
Mira por lo que pude ver es que las url de las imagenes estan malas, porque cuando apreto en ellas sale un error yeso se debe a que el url esta malo, tesugiero que subas denuevo las imagenes a www.pixelea.com o a www.imageshack.com


GRACIAS AMIGO PERO TE DIGO Q NO ES PROBLEMA DE URL XQ SE SUPONE Q ES DE LA GALERIA YO LAS SUBO AHI Y AHORA TENGO OTRO PROBLEMA XQ SE CARGA LA FOTO EN OTRTA PAGINA CUANDO TIENE Q CARGARSE EN LA MISMA PAGINA PERO BUENO MEJOR DEJEMOS ASI NOMAS DEBE SER TALVEZ POR EL PROBLEMA Q NO SE ESTAN CARGANDO ULTIMAMENTE LAS PAGINAS.....
______________
www.quebacanecuador.es.tl
Mensaje16-02-2009, 23:34 (UTC)    
Título del mensaje:

Siento no poderte ayudar mas, pero si tengo alguna informacion te la doy.

Salu2
Mensaje17-02-2009, 18:14 (UTC)    
Título del mensaje:

windowshare, debes entender que el extra galería no se completa poniendo url, si no alojandolas allí mismo.

quebacanecuador, al subir las imágenes, dejas marcado la casilla "achicar imagen" ? Prueba haciendo lo contrario. También puede influir el tamaño, el nombre y el formato de las imágenes que intentas subir.
Mensaje17-02-2009, 18:19 (UTC)    
Título del mensaje:

Hola,

mire to veo su galería bien:

http://www.quebacanecuador.es.tl/MAS-FOTOS/kat-3.htm

Recuerde que no por el hecho de subir las fotos al hosting de PWG automáticamente se colocan en la galería

Saludos,

El equipo de Luupa
______________
Mensaje18-02-2009, 00:13 (UTC)    
Título del mensaje:

nixoweb escribió:
windowshare, debes entender que el extra galería no se completa poniendo url, si no alojandolas allí mismo.

quebacanecuador, al subir las imágenes, dejas marcado la casilla "achicar imagen" ? Prueba haciendo lo contrario. También puede influir el tamaño, el nombre y el formato de las imágenes que intentas subir.


HOLA, SI YO NO SUBO DE NINGUNA OTRA PAGINA, LAS SUBO EN EL EXTRA DE GALERIA Y SI ESTA MARCADA LA OPCION ACHICAR IMAGEN. Y NO SE PORQ NO SALEN. Y SI SE Q SE DEMORAN EN APARCER EN LA PAGINA PERO ESTAS YA VAN MAS DE 4 DIAS Q LAS SUBI Y NADA Q VER SI TE DAS CUENTAS LAS Q SUBI ANTES SE VEN PERFECTAMENTE. PERO LAS ULTIMAS DEL ALBUN Q DICE CANDITATAS Y DE LAS ORQUIDEAS SE VEN LAS PRIMERAS Y LAS OTRAS YA NO. SERA TALVEZ Q YA NO TENGO AMS ESPACIO????
______________
www.quebacanecuador.es.tl
Mostrar mensajes anteriores:   


Powered by phpBB © 2001, 2005 phpBB Group