Búsqueda en el Foro:
Buscar


Autor Mensaje
Mensaje27-02-2009, 16:15 (UTC)    
Título del mensaje: Problema con el Controlar paginas.

Perdonen si no es el lugar apropiado,pero esto me esta volviendo loco y no se como arreglarlo..

En mi web trato de ubicar las secciones...en este caso una se llama "Historia de boca" y otra "La bombonera" es entonces que cuando intento ubicarla bien(imagen1) se me ponen de otra manera(imagen2)..cuando las muevo de lugar,todas las secciones se cambian de lugar y las tengo que volver a mover...


Y no solo me pasa con esas 2 secciones,sino que con todas..
tengo internet explorer,probe con borrar ambas secciones y ubicarlas nuevamente pero tampoco anda..

No se si sera un problema del editor o algo,porque yo tengo otra web "Dballssj" que me anda perfecto...

alguien me puede ayudar?
Mensaje27-02-2009, 16:45 (UTC)    
Título del mensaje:

no entiendo su duda... podria ser mas especifico??
______________
Web De: Códigos Y Ayuda Pwg. http://ayuda-web-master.es.tl By: Daniel
Codigos | Editar Diseños | Generadores | Plantillas | Diseños Kaki | Intros Gratis |
Mensaje27-02-2009, 16:49 (UTC)    
Título del mensaje:

¿a probado a hacerlo con las flechas?es mas lento pero mas
eficaz,seleccione la pagina que desee mover y al lado del titulo le
aparecen unas fechas para subir o bajar la pagina seleccionada.

saludos
Mensaje27-02-2009, 16:51 (UTC)    
Título del mensaje:

e probado con las flechas pero se mueven de a 3 lugares =( esta muy fallado, y no tengo como explicar porque pasa... =(
Mensaje27-02-2009, 16:53 (UTC)    
Título del mensaje:

pruebe a finalizar sesion y borrar coockies,despues
entre de nuevo y comprueve que funciona correctamente
en ocasiones el editor se queda pillado.

saludos
Mensaje27-02-2009, 16:57 (UTC)    
Título del mensaje:

nono...
anda peor,ahora se mueven de a 4 lugares cada vez que pongo mover

me estoy volviendo loco...
Mensaje27-02-2009, 18:21 (UTC)    
Título del mensaje:

a mi me pasava eso antes en otra web que tenia , pero despues se paso lei en otro tema que a alguien igual le pasava y era imcompatibilidad o algo asi
Mensaje27-02-2009, 18:56 (UTC)    
Título del mensaje:

¿Qué navegador utilizas?
Recuerda que el editor solo es compatible con Internet Explorer y Mozilla Firefox.

Salu2!
Mensaje27-02-2009, 19:26 (UTC)    
Título del mensaje:

uso internet explorer y mozzila...pero en ambos se mueven de a 4 lugares...

Voy a probar con borrar la pagina y posteriormente crearla denuevo haber que pasa =(
Mensaje27-02-2009, 19:29 (UTC)    
Título del mensaje:

las flechas al entrar en la edicion de una, solo mueve de uno en uno las paginas del mismo nivel, pero debes clckearlas una a una y esperar a que se meva
______________

>las cuestiones de problemas con webs se atienden en el foro.
>Ticket a: ayuda@paginawebgratis.es -- Reportes a: support-es@webme.com
Mensaje27-02-2009, 19:30 (UTC)    
Título del mensaje:

lose...apreto de una en una pero se mueven de a 4 lugares. =(
Mensaje27-02-2009, 19:34 (UTC)    
Título del mensaje:

no me lo creo, yo le doy una vez y espero, y se mueve una vez
______________

>las cuestiones de problemas con webs se atienden en el foro.
>Ticket a: ayuda@paginawebgratis.es -- Reportes a: support-es@webme.com
Mensaje27-02-2009, 19:35 (UTC)    
Título del mensaje:

eso hago yo con mi otra web (dballssj) y me anda perfecto...pero con esta web no me anda nada
Mostrar mensajes anteriores:   


Powered by phpBB © 2001, 2005 phpBB Group