Búsqueda en el Foro:
Buscar


« Ver tema anterior :: Ver siguiente tema »  
Autor Mensaje
Mensaje03-03-2009, 15:35 (UTC)    
Título del mensaje: [Resuelto]por que me sale que no se puede abrir mi web???

hola, acabo de llegar de roma y me han dicho amigos mios que llevan varios dias sin poder entrar en mi web ....y e comprobado que es asi, me podeis decir por que puede ser????
cuando me fui no me dio problemas al abrirla....
tambien me sale esta pagina cuando cierro mi web y que salta al querer habrirla...
http://www.es.lastminute.com/?source=lmnaffiliatetd000
gracias


Ultima edición por eltontolosmeros el Dom Mar 08, 2009 6:35 pm; editado 2 veces
Mensaje03-03-2009, 16:20 (UTC)    
Título del mensaje:

Es extraño en Mozilla si abre, pero en IE aparece "Operación anulada". No has introducido algún código que pueda estar generando el error?
De no encontrar solución prueba desactivando el extra "Comentarios", puede que alguien te haya dejado un mensaje que este afectando a tu sitio.

Salu2!
Mensaje04-03-2009, 18:05 (UTC)    
Título del mensaje:

tokarg escribió:
Es extraño en Mozilla si abre, pero en IE aparece "Operación anulada". No has introducido algún código que pueda estar generando el error?
De no encontrar solución prueba desactivando el extra "Comentarios", puede que alguien te haya dejado un mensaje que este afectando a tu sitio.

Salu2!
no e puesto nada para que pueda dar ese error y el jueves estaba bien...
eliminando lo de los comentarios se quitara??? o hay alguna otra cosa que se pueda hacer
gracias
Mensaje08-03-2009, 21:38 (UTC)    
Título del mensaje:

perdonar pero es que me sigue dando el error de que no puede abrir mi web y no tengo ni idea de por que ni como solucionarlo...
hay veces que si me la habre cuando pici encima de alguna actualizacion que haga en mi web...en el enlace que pone al hacer la actualizacion...pero si le doy a www.eltontolosmeros.es.tl no me la habre y me da error ...
mis amigos me han llamado diciendo lo mismo asi que el problema no es solo de mi coneccion..
que puedo hacer???
gracias por vuestra ayuda

Aviso del Moderador "Alfasite":
[Por favor no hacer doble Post. Para añadir información a sus mensajes utilice la función ubicada en la esquina superior derecha de sus mensajes]
Desde ya gracias por su comprensión y colaboracion!


Ultima edición por eltontolosmeros el Dom Mar 08, 2009 6:06 pm; editado 1 vez
Mensaje08-03-2009, 21:56 (UTC)    
Título del mensaje:

Tokarg se referia que los comentarios algunas veces usan codigos de redireccion , por eso prueba intentando desactivar el extra de comentarios Y ver si es por eso

Tal vez sea por algun codigo que hayas insertado como dijo tokarg eso es lo mas probable .
Mensaje08-03-2009, 22:01 (UTC)    
Título del mensaje:

eltontolosmeros escribió:

que puedo hacer???
gracias por vuestra ayuda


Hola,

lo intenté 2 veces con IE y la segunda se ve bien tu web, en mozilla arroja una ventana emergente, es por ese nombre en flash que pusiste arriba de la foto de tu Home, te recomiendo sacarlo, podría IE interpretarlo como perjudicial, reitero en el segundo intento pude ver tu web con Internet Explorer, saludos
______________

Evite colocar sitios externos en la firma
Mensaje08-03-2009, 22:18 (UTC)    
Título del mensaje:

GRACIAS...yo llevo toda la tarde intentando abrirla y nada...
solo abro si edito algo de alguna seccion de la web picando en el enlace que me pone..pero si quiero picar en otra seccion pues igual me da error y no me la abre...
quitare lo del flash que me dices aunque eslo 1º que puse al hacer la web y hasta ahora no me a dado ese error...
supongo que es el flash con letras en blancas no???

pd: cuando me sale la ventana de que no puede abrir la web en la parte de abajo izquierdo me sale esto no se si es importante ya que no tengo ni idea de que puede ser...

esperando a res ://ieframe.dll/dnserror.htm

gracias
Mensaje08-03-2009, 22:24 (UTC)    
Título del mensaje:

tiene que ser algun plugin o algo que no reconoce el explorer pero el mozilla si.

si no se te quita lo mejor es que te hagas una nueva pagina y transpases los datos haber si te va asi
Mensaje08-03-2009, 22:29 (UTC)    
Título del mensaje:

narutolberto escribió:
tiene que ser algun plugin o algo que no reconoce el explorer pero el mozilla si.

si no se te quita lo mejor es que te hagas una nueva pagina y transpases los datos haber si te va asi
gracias pero no me gustaria tener que hacer otra web con otro nombre...esta la conocen mucha gente ya y no me seria facil volver a conseguir que entraran en otra...
esa es la ultima opcion
Mensaje08-03-2009, 22:33 (UTC)    
Título del mensaje:

elbacan-recargado escribió:
eltontolosmeros escribió:

que puedo hacer???
gracias por vuestra ayuda


Hola,

lo intenté 2 veces con IE y la segunda se ve bien tu web, en mozilla arroja una ventana emergente, es por ese nombre en flash que pusiste arriba de la foto de tu Home, te recomiendo sacarlo, podría IE interpretarlo como perjudicial, reitero en el segundo intento pude ver tu web con Internet Explorer, saludos
pues e quitado ese flash y ya me habre la web que raro no...ese flash lo tengo desde el pirncipio...
MUCHAS GRACIAS POR TODO Y A TODOS
ya me puedo dormir tranquilo.....

Aviso del Moderador "Alfasite":
[Por favor no hacer doble Post. Para añadir información a sus mensajes utilice la función ubicada en la esquina superior derecha de sus mensajes]
Desde ya gracias por su comprensión y colaboracion!


Ultima edición por eltontolosmeros el Dom Mar 08, 2009 6:35 pm; editado 1 vez
Mostrar mensajes anteriores:   


Powered by phpBB © 2001, 2005 phpBB Group