Búsqueda en el Foro:
Buscar


« Ver tema anterior :: Ver siguiente tema »  
Autor Mensaje
Mensaje29-06-2008, 18:41 (UTC)    
Título del mensaje: Como ver el favicon con todos los buscadores......:::::::

Perdonen algun experto me puede decir en que me e equivocado

Mira ayer coloque un favicon, imagen png convertida a .ico de 16x16 y con 16 colores la coloque en el extra favicon.

Solo se ve con el mozila pero con explorer no ni seleccionando su url tampoco.

http://img.webme.com/pic/v/vicioplay/favicon.ico

La otra es de 32x32 con 16 colores

http://img.webme.com/pic/v/vicioplay/favicoon.ico
______________


Mensaje29-06-2008, 18:44 (UTC)    
Título del mensaje: Re: Como ver el favicon con todos los buscadores......::::::

vicioplay escribió:
Perdonen algun experto me puede decir en que me e equivocado

Mira ayer coloque un favicon, imagen png convertida a .ico de 16x16 y con 16 colores la coloque en el extra favicon.

Solo se ve con el mozila pero con explorer no ni seleccionando su url tampoco.

http://img.webme.com/pic/v/vicioplay/favicon.ico

La otra es de 32x32 con 16 colores

http://img.webme.com/pic/v/vicioplay/favicoon.ico


Esto es comun que pase., Pero... Te sugiero primero hagas tu imagen en paint 16x16 pizeles, despues la cobviertas a extension *.ico despues la subas a tus imagenes en PWG y despues actives el extra Favicon, aunq es seguro que algunos navegadores no lo identificarán o en ocasiones si y en otras no, saludos¡¡¡
Mensaje29-06-2008, 18:59 (UTC)    
Título del mensaje:

Esto es lo que e echo inforobotic.es.tl lo tiene el primero que veo que lo tiene
______________


Mensaje29-06-2008, 20:32 (UTC)    
Título del mensaje:

en el último IE que salió, si se ven. en los anteriores no. y en mozilla, como siempre, ninguna falla, se ve.
Mensaje30-06-2008, 12:19 (UTC)    
Título del mensaje: Pero no se ve en el explorer v 7.0

Pero no se ve en el explorer v 7.0
______________


Mensaje30-06-2008, 19:37 (UTC)    
Título del mensaje: Re: Pero no se ve en el explorer v 7.0

vicioplay escribió:
Pero no se ve en el explorer v 7.0


porque no es el último.
Mensaje30-06-2008, 19:56 (UTC)    
Título del mensaje: Hola!

disculpa pero con el 7 nose ve?

dejame decirte que el 7 es el unico IE con el que se ve el favicon jeje a lo mejor lo tienes mal puesto o nuse xD pero se te tiene que ver con el 7 porque es el ultimo que a salido por microsoft tienen pensado sacar el 8 pero nuse cuando jeje
Mensaje30-06-2008, 20:06 (UTC)    
Título del mensaje:

no se pero lo único que sé es que en este si se ve:

Mensaje30-06-2008, 22:52 (UTC)    
Título del mensaje:

El favicon:

Internet Explorer 6: NO
Internet Explorer 7: SI
Mozilla Firefox: SI
Safari: SI
Opera: SI

Son los mas comunes...

______________
Xcyber-Cibercafé
Mensaje01-07-2008, 20:16 (UTC)    
Título del mensaje:

16x16 .ico con solo 16 colores que mas quereis se tendria que ver
______________


Mensaje08-09-2008, 20:03 (UTC)    
Título del mensaje: No se me ve el FAVICON

Bueno, pues eso, he hecho mi favicon con el tuto de nixo:
http://www.paginawebgratis.es/forum/viewtopic.php?t=2383&highlight=favicon

El tamaño es 16x16.

Lo veo con safari, mozilla y opera PERO NO CON IE. Y uso Internet Explorer 7.0.6001.18000, es la última versión, bajo Windows Vista, pero no se ve el favicon, los veo en otras webs, pero no en la mía.

Se que con IE dan problemas y a veces funcionan y otras no, pero no entiendo el por qué no lo veo.
Mensaje09-09-2008, 11:55 (UTC)    
Título del mensaje:

Yo no tengo la solución,pero os digo que si os pide algo no es para que esteis discutiendo en que tipo de navegador funciona y en cual no.
Mostrar mensajes anteriores:   


Powered by phpBB © 2001, 2005 phpBB Group