Búsqueda en el Foro:
Buscar


« Ver tema anterior :: Ver siguiente tema »  
Autor Mensaje
Mensaje05-03-2009, 20:50 (UTC)    
Título del mensaje: [Resuelto] IMAGENES

BUENAS INTENTO PONER UNA IMAGEN EN MI PAGINA WEB . EN INICIO LE DOI A PAGINAS-INICIO-INSERTAR IMAGEN- PONGO LA URL LE AJUSTO EL TAMAÑO Y LE DOY A OK.

LUEGO ME VOY A LA PAGINA Y LA IMAGEN NO APARECE

ESK STOY ASIENDO ALGO MAL O NO S ACE ASI XFAVOR AYUDA


Ultima edición por bodyboardzone el Lun Mar 09, 2009 1:35 pm; editado 1 vez
Mensaje05-03-2009, 22:04 (UTC)    
Título del mensaje:

los cambios no se guardaran hasta q apretes el boton "GUARDAR"
______________


Usa el buscador

Edita tu post
No hagas doble post
Mensaje05-03-2009, 22:06 (UTC)    
Título del mensaje:

Recordastes guardar los cambios?
Con el boton,



quizas es eso,en el caso de lo contrario,espera a otra respuesta :D
Mensaje05-03-2009, 23:34 (UTC)    
Título del mensaje:

Mmmm, a veces al colocar una imágen desde "Controlar páginas"/"Insertar imagen" es necesario actualizar la página para que pueda verse la imagen en vista previa. Pero por lo que veo en tu sitio no hay rastro de que hayas colocado una imagen (ni siquiera desde tu código de fuente).
Revisa estar siguiendo estos pasos:
http://www.paginawebgratis.es/forum/viewtopic.php?t=3622

Salu2!
Mensaje06-03-2009, 13:55 (UTC)    
Título del mensaje:

aber claro que le doy a guerdar
Mensaje06-03-2009, 23:10 (UTC)    
Título del mensaje:

Ya veo imágenes en tu Home, has resuelto tu problema?

Salu2!
Mensaje09-03-2009, 15:42 (UTC)    
Título del mensaje:

SI MUCHAS GRACIAS
Mostrar mensajes anteriores:   


Powered by phpBB © 2001, 2005 phpBB Group