Búsqueda en el Foro:
Buscar


« Ver tema anterior :: Ver siguiente tema »  
Autor Mensaje
Mensaje29-06-2008, 22:59 (UTC)    
Título del mensaje: PROBLEMAS DE INDEXACION Y PAGERANK

hola a todos,queria comentarles el problema que tengo,mi sitio rock-argentina se habia indexado los mas bien en google estaba bien pocisionada y habia tenido varias indexaciones de mi pagina,pero curiosamente desaparecio de google lo raro es que cuando consulto en google si tengo alguna indexada me aparecen las 4 que se habian indexado,pero cuando las busco por el buscador no aparecen, y entrando al pagerank de mi pagina antes me mostraba el nivel que tenia,pero ahora me tira un error de pagerank el error es el siguiente:

Warning: file_get_contents(http://www.google.com/search?client=navclient-auto&ch=6784725383&features=Rank&q=info:rock-argentina.es.tl) [function.file-get-contents]: failed to open stream: HTTP request failed! HTTP/1.0 403 Forbidden in /home/httpd/mipagerank.com.ar/public_html/inc/pagerank.php on line 131

este es el error que sale al poner mi pagina en pagerank y creo que es por este error que no aparesco en google mas.
mi preguna es la siguiente cual es el problema que tengo?
creo que hay un problema en el cual el robot de google no puede entrar a mi web y ver su contenido y es por eso que no salgo mas en google o sera otra cosa,si alguien sabe cual es el problema o el error que hay en mi web,por favor si me puede ayudar,disculpen que es una pregunta extensa pero queria explicarla bien,espero que la hayan entendido,gracias a todos les dejo mis saludos.

www.rock-argentina.es.tl
Mensaje29-06-2008, 23:34 (UTC)    
Título del mensaje:

quizas lo hayas saturado, agregando tu web 4 veces.
Mensaje29-06-2008, 23:46 (UTC)    
Título del mensaje:

hola nixo, no lo que digo de las 4 idexaciones es una la principal y las otras 3 son las subpaginas no la misma 4 veces,gracias igual,saludos.
Mensaje30-06-2008, 00:12 (UTC)    
Título del mensaje:

rock-argentina escribió:
hola nixo, no lo que digo de las 4 idexaciones es una la principal y las otras 3 son las subpaginas no la misma 4 veces,gracias igual,saludos.


ups entendí mal. te recomendaría contactar con ellos
Mensaje30-06-2008, 00:35 (UTC)    
Título del mensaje:

igual gracias nixo me voy a contactar con ellos haber si saben de ese error,igual si alguien anda por aca y tiene alguna idea de esto que la deje,gracias y saludos.
Mensaje30-06-2008, 09:24 (UTC)    
Título del mensaje: .

Ami tambien me pasaba lo mismo
Es muy raro tengo muchisimas webs amigas y mi PR no pasa de 0


______________
Pon el messenger en tu web ES MUY BUENO!
http://www.paginawebgratis.es/forum/viewtopic.php?t=5556
_______
Mi web: http://www.woops.es.tl
Web de codes: http://codigosweb.es.tl




Ultima edición por woops el Lun Jun 30, 2008 5:28 am; editado 1 vez
Mensaje30-06-2008, 12:42 (UTC)    
Título del mensaje:

SI ES MUY RARO LO HE BUSCADO EN GOOGLE ESTE PROBLEMA Y APARECEN MUCHISIMAS WEBS CON LO MISMO PERO NO ENCONTRE NINGUNA RESPUESTA.
Mensaje01-07-2008, 22:50 (UTC)    
Título del mensaje:

NO HAY NADIE QUE SEPA DE ESTO?? LO BUSQUE POR INTERNET PERO NO ENCUENTRO NADA,SIGO ESPERANDO LA RESPUESTA SALVADORA,SALUDOS A TODOS.

editado por nixoweb: No hagas doble post porque dentro del foro esta prohibido. Existe la función Editar que esta en la esquina superior derecha de tu mensaje que permite editar tu post ya enviado.


Ultima edición por rock-argentina el Sab Jul 12, 2008 1:27 am; editado 1 vez
Mensaje12-07-2008, 05:08 (UTC)    
Título del mensaje:

EL TEMA ESTA SOLUCIONADO APARENTEMENTE ERAN CODIGOS MAL COLOCADOS QUE NO DEJABAN AL ROBOT HACER SU TRABAJO, HIZE ALGUNOS AJUSTES Y SE RECOMPUSO TODO NUEVAMENTE,GRACIAS A TODOS LES DEJO MIS SALUDOS.

editado por nixoweb: No hagas doble post porque dentro del foro esta prohibido. Existe la función Editar que esta en la esquina superior derecha de tu mensaje que permite editar tu post ya enviado.


Ultima edición por rock-argentina el Sab Jul 12, 2008 1:27 am; editado 1 vez
Mostrar mensajes anteriores:   


Powered by phpBB © 2001, 2005 phpBB Group