Búsqueda en el Foro:
Buscar


« Ver tema anterior :: Ver siguiente tema »  
Autor Mensaje
Mensaje11-03-2009, 03:41 (UTC)    
Título del mensaje: ayuda con mi repro de video

buenas con todos y grasias por sus repuestas (espero que esta duda no este ya en el foro)

bueno mi problema es el siguiente:

me consegui este codigo de reproductor de video
Código:
<embed pluginspage="http://www.microsoft.com/Windows/MediaPlayer/" src="imagen.avi" width="400" height="350" type="application/x-mplayer2" autostart="1" showstatusbar="1" showcontrols="1" displaysize="4"></embed>


pero no se como ponerle el video que tengo en mi pc ..el video esta en formato wvm nose si se deberia convertir para ponerlo nose ayudenme porfa....
Mensaje11-03-2009, 14:07 (UTC)    
Título del mensaje:

Lo que deverias hacer es conseguir la url de el video en un hosting
pueden entrar a www.imageshack.us subir tu video y copiar la url dentro de el codigo que conseguiste
Mensaje11-03-2009, 17:44 (UTC)    
Título del mensaje:

Puedes subir tu vídeo a www.xooimage.com (sencillo upload) , www.tinypic.com , www.fileden.com .

Salu2!
Mensaje11-03-2009, 20:12 (UTC)    
Título del mensaje:

ok muchas grasias por sus respuestas ...al toque are lo me me dijeron y les comento que pasa ok..
Mensaje11-03-2009, 22:28 (UTC)    
Título del mensaje:

este es el codigo que saque subiendo mi archivo:

http://www.gigasize.com/get.php?d=n3kf3p02wbf

lo puse en mi repro y no me sale nada que hice mal


Código:
<embed pluginspage="http://www.microsoft.com/Windows/MediaPlayer/" src="http://www.gigasize.com/get.php?d=n3kf3p02wbf" width="400" height="350" type="application/x-mplayer2" autostart="1" showstatusbar="1" showcontrols="1" displaysize="4"></embed>


Aviso del Moderador "Tokarg":
[Por favor no hacer doble Post. Para añadir información a sus mensajes utilice la función ubicada en la esquina superior derecha de sus mensajes]
Desde ya gracias por su comprensión y colaboración!


Ultima edición por lospasosparaelexito el Dom Mar 15, 2009 12:43 am; editado 1 vez
Mensaje11-03-2009, 22:54 (UTC)    
Título del mensaje:

no funciona porque tienes quesubirlo a otra pagina intantanea como fileden o 000webhost miarroba una de esas
Mensaje12-03-2009, 00:49 (UTC)    
Título del mensaje:

ok aver lo inetento con fileden
Mensaje12-03-2009, 00:58 (UTC)    
Título del mensaje:

tambien debes fijarte la altura en pixeles de el codigo

Te lo digo por si no lo sabes porque dijiste que lo habias copiado
Mensaje12-03-2009, 23:08 (UTC)    
Título del mensaje:

ok grasias por sus ayuda ...por fin me salio esta estupendo-

www.lospasosparaelexito.es.tl

pero a raiz de lo octenido me salio otra duda ..

¿como puedo hacer paar que los usuarios puedan ellos mismos empezar el video y no que se cargue solo?

espero que me puedan ayudar ene sa duda tambien ok grasias.
Mostrar mensajes anteriores:   


Powered by phpBB © 2001, 2005 phpBB Group