Búsqueda en el Foro:
Buscar


« Ver tema anterior :: Ver siguiente tema »  
Autor Mensaje
Mensaje11-03-2009, 05:22 (UTC)    
Título del mensaje: [Resuelto] Imagenes entrometidas

perdonen muchachos

pero necesitaria que la imagen (con el numero 2 ensima) no aparezca,

el tema es asi... uso una imagen general, pero para cada menu otra diferente, el problema de esto, es que cada vez que realizo un click en dicho menu, me repite la imagen... que puedo hacer?

http://s2.subirimagenes.com/privadas/383523duda.jpg


Ultima edición por cjmunicipal el Jue Mar 12, 2009 10:49 am; editado 1 vez
Mensaje11-03-2009, 11:58 (UTC)    
Título del mensaje:

nadie sabe?

Aviso del Moderador "Alfasite":
[Por favor no hacer doble Post. Para añadir información a sus mensajes utilice la función ubicada en la esquina superior derecha de sus mensajes]
Desde ya gracias por su comprensión y colaboracion!


Ultima edición por cjmunicipal el Mie Mar 11, 2009 8:43 am; editado 1 vez
Mensaje11-03-2009, 14:59 (UTC)    
Título del mensaje:

aqui es parece que es el gran fallo, muchos saben crear plantillas editando las de otros que han publicado, y con tal de aparecer en mas sitios para aumentar sus post, luego no solucionan o explican este simple truco.
ve a tu codigo iceblue y añade esto como otra linea:
Cita:
.headline2 {display:none;}

______________

>las cuestiones de problemas con webs se atienden en el foro.
>Ticket a: ayuda@paginawebgratis.es -- Reportes a: support-es@webme.com


Ultima edición por javidj el Mie Mar 11, 2009 10:59 am; editado 1 vez
Mensaje12-03-2009, 04:23 (UTC)    
Título del mensaje:

muy bien, un problema resulto, ahora... como quito la parte de "Advertencia referente al campo de contenido (p.ej. Copyright):" no quiero que me aparezca nada... ya que me aparece una imagen...
Mensaje12-03-2009, 11:04 (UTC)    
Título del mensaje:

ve a ese box que tienes en editar diseño (avanzados) y quita esa img del box
______________

>las cuestiones de problemas con webs se atienden en el foro.
>Ticket a: ayuda@paginawebgratis.es -- Reportes a: support-es@webme.com
Mensaje12-03-2009, 13:06 (UTC)    
Título del mensaje:

muchas gracias por la repuesta, pero en ese box no hay nada... no hay imagen... o sea... me aparece el recuadro en blanco para poner lo que quiera, y si no pongo nada, me pone la imagen azul.
Mensaje12-03-2009, 14:20 (UTC)    
Título del mensaje:

Hola,
lo único que veo medio extraño es esto:
http://i41.tinypic.com/sq57ye.png

Puedes quitarlo pegando este código en "Texto por encima de la página" (Editar diseño/Configuraciones avanzadas):
Código:
<style type="text/css">
td.edit_content_bottom2{visibility: hidden;}
</style>


Salu2!
Mensaje12-03-2009, 14:47 (UTC)    
Título del mensaje:

Eso!!!

Muchas Gracias!

era eso lo que necesitaba, ahora... a trabajar!!! je
Mostrar mensajes anteriores:   


Powered by phpBB © 2001, 2005 phpBB Group