Búsqueda en el Foro:
Buscar


Autor Mensaje
Mensaje12-03-2009, 17:02 (UTC)    
Título del mensaje: Problema con los codigos !!

Hola mira tengo un problema cuando ia casi tenia el diseño de mi web puse un codigo en un sitio erroneo y me deformo toda la web pues despues de varios intentos e podido reconstruirlo pero ahora me a benido un problema y es que no me acepta los codigos css en el apartado de editar diseño cuando pego el codigo guardo pero en la web no aparecen los cambios realizados aver si podeis ayudarme muchas gracias .
Mensaje12-03-2009, 17:24 (UTC)    
Título del mensaje:

Muestra aqui el codigo que usas para ver el fallo.
Mensaje12-03-2009, 18:13 (UTC)    
Título del mensaje:

mmm

verifique el codigo... con el block de notas o dreamweaver...

intente utilizando el codigo original y lo edita como el otro...

Salu2
Mensaje12-03-2009, 20:09 (UTC)    
Título del mensaje:

que codigo nezessitais? i de donde lo saco ? muchas gracias
Mensaje12-03-2009, 21:19 (UTC)    
Título del mensaje:

¿Cuál es el código que no funciona que pegas en "Editar diseño" y en que parte exactamente de ese lugar lo estas pegando?

Salu2!
Mensaje12-03-2009, 21:25 (UTC)    
Título del mensaje:

Son todos los codigo no me azepta ni la mitad de los que me azeptaba antes es decir por muchos codigos diferentes que introduzca en cualquiera de los campos de editar diseño no me funcionan cosa que antes si , muchas gracias .
Mensaje12-03-2009, 21:32 (UTC)    
Título del mensaje:

Dime exactamente que parte de editar diseño, porque en editar diseño están los box por ejemplo y yo veo contenido en tus box.

Salu2!
Mensaje12-03-2009, 21:41 (UTC)    
Título del mensaje:

Es en los apartados de texto por encima de la pajina en esta algunos codigos si entran como el de centrar la web , texto por debajo de la pajina en esta no me azepta ningun codigo ,i en advertencia referente al campo de contenido copryght tampoco me entran los codigos saludos i muchas gracias ,
Mensaje12-03-2009, 22:02 (UTC)    
Título del mensaje:

aviariocruz escribió:
Es en los apartados de texto por encima de la pajina en esta algunos codigos si entran como el de centrar la web , texto por debajo de la pajina en esta no me azepta ningun codigo ,i en advertencia referente al campo de contenido copryght tampoco me entran los codigos saludos i muchas gracias ,



es que no todos los codigos son compatibles, para eso debemos saber que codes metes o al menos de donde
______________

>las cuestiones de problemas con webs se atienden en el foro.
>Ticket a: ayuda@paginawebgratis.es -- Reportes a: support-es@webme.com
Mensaje12-03-2009, 22:15 (UTC)    
Título del mensaje:

Los codios si balen por que aller me entraban todos lo que esta mañana al introducir un codigo erroneo me a deformado la web i a partir de ese momento e tenido que borrar todo los codigos i cuando e querido bolberlos a meter ia no me an entrado un saludo .
Mensaje12-03-2009, 22:36 (UTC)    
Título del mensaje:

tal vez mecles o impompletes alguno
______________

>las cuestiones de problemas con webs se atienden en el foro.
>Ticket a: ayuda@paginawebgratis.es -- Reportes a: support-es@webme.com
Mensaje12-03-2009, 23:29 (UTC)    
Título del mensaje:

Este es el codigo que quiero introducir i no puedo lo unico que ago es modificar las imagenes para cambiar los coleres i demas .

style type="text/css">


<!--
td.nav{background-image:url(http://img.webme.com/pic/e/elbacan-recargado/03_boton_uno_183_33.gif);}
td.nav:hover{background-image: url(http://img.webme.com/pic/e/elbacan-recargado/04_boton_dos_183_33.gif);}

--></style>

<style type="text/css">


<!--
td.shouty{background-image:url(http://img.webme.com/pic/e/elbacan-recargado/05_fondo_box_228_1000.gif);background-color:#;}
td.shouty2{background-image:url(http://img.webme.com/pic/e/elbacan-recargado/05_fondo_box_228_1000.gif);background-color:#;}
td.shouty3{background-image:url(http://img.webme.com/pic/e/elbacan-recargado/05_fondo_box_228_1000.gif);background-color:#;}
td.shouty4{background-image:url(http://img.webme.com/pic/e/elbacan-recargado/05_fondo_box_228_1000.gif);background-color:#;}
td.shouty5{background-image:url(http://img.webme.com/pic/e/elbacan-recargado/05_fondo_box_228_1000.gif);background-color:#;}

--></style>

<style type="text/css">


<!--
td.edit_content_top{background-image:url(http://img.webme.com/pic/e/elbacan-recargado/06_cuerpo_1_566_38.gif);background-color:;}
td.edit_content_bottom{background-image:url(http://img.webme.com/pic/e/elbacan-recargado/07_cuerpo_2_566_38.gif);background-color:;}

--></style>

<style type="text/css">


<!--
td.edit_content{background-image:url(http://img.webme.com/pic/e/elbacan-recargado/08_fondopaginas_600_600.gif);background-color:#;}

--></style>

<style type="text/css">


<!--
td.edit_rb_footer{background-image:url(http://img.webme.com/pic/e/elbacan-recargado/09_separabox_228_25.gif);background-color:;}

--></style>

<style type="text/css">


<!--
td.nav_heading{background-image:url(-);background-color:;}

--></style>


<style type="text/css">


<!--
td.sidebar_heading{background-image:url(http://img.webme.com/pic/e/elbacan-recargado/10_sobrebox_227_25.gif);}

--></style>

<style type="text/css">


<!--
td.nav_heading{background-image:url(http://img.webme.com/pic/e/elbacan-recargado/10_sobrebox_227_25.gif);}

--></style>


<style type="text/css">
<!--
td.edit_content_bottom2{background-image:url(http://img.webme.com/pic/e/elbacan-recargado/botoncounter.gif);}
-->
</style>
Mensaje13-03-2009, 01:00 (UTC)    
Título del mensaje:

aviariocruz escribió:
Este es el codigo que quiero introducir i no puedo lo unico que ago es modificar las imagenes para cambiar los coleres i demas .

style type="text/css">


<!--
td.nav{background-image:url(http://img.webme.com/pic/e/elbacan-recargado/03_boton_uno_183_33.gif);}
td.nav:hover{background-image: url(http://img.webme.com/pic/e/elbacan-recargado/04_boton_dos_183_33.gif);}

--></style>

<style type="text/css">


<!--
td.shouty{background-image:url(http://img.webme.com/pic/e/elbacan-recargado/05_fondo_box_228_1000.gif);background-color:#;}
td.shouty2{background-image:url(http://img.webme.com/pic/e/elbacan-recargado/05_fondo_box_228_1000.gif);background-color:#;}
td.shouty3{background-image:url(http://img.webme.com/pic/e/elbacan-recargado/05_fondo_box_228_1000.gif);background-color:#;}
td.shouty4{background-image:url(http://img.webme.com/pic/e/elbacan-recargado/05_fondo_box_228_1000.gif);background-color:#;}
td.shouty5{background-image:url(http://img.webme.com/pic/e/elbacan-recargado/05_fondo_box_228_1000.gif);background-color:#;}

--></style>

<style type="text/css">


<!--
td.edit_content_top{background-image:url(http://img.webme.com/pic/e/elbacan-recargado/06_cuerpo_1_566_38.gif);background-color:;}
td.edit_content_bottom{background-image:url(http://img.webme.com/pic/e/elbacan-recargado/07_cuerpo_2_566_38.gif);background-color:;}

--></style>

<style type="text/css">


<!--
td.edit_content{background-image:url(http://img.webme.com/pic/e/elbacan-recargado/08_fondopaginas_600_600.gif);background-color:#;}

--></style>

<style type="text/css">


<!--
td.edit_rb_footer{background-image:url(http://img.webme.com/pic/e/elbacan-recargado/09_separabox_228_25.gif);background-color:;}

--></style>

<style type="text/css">


<!--
td.nav_heading{background-image:url(-);background-color:;}

--></style>


<style type="text/css">


<!--
td.sidebar_heading{background-image:url(http://img.webme.com/pic/e/elbacan-recargado/10_sobrebox_227_25.gif);}

--></style>

<style type="text/css">


<!--
td.nav_heading{background-image:url(http://img.webme.com/pic/e/elbacan-recargado/10_sobrebox_227_25.gif);}

--></style>


<style type="text/css">
<!--
td.edit_content_bottom2{background-image:url(http://img.webme.com/pic/e/elbacan-recargado/botoncounter.gif);}
-->
</style>


cambien donde dice"background-color:#"solo va a editar lo que esta en rojo...
es muy simple hay ponga los codigos de los colores

Salu2
Mensaje13-03-2009, 16:18 (UTC)    
Título del mensaje:

Lo único que veo mal escrito es el inicio donde aparece style type="text/css"> , falta la apertura del tag:
<style type="text/css">

Es ese el código que esta pegado actualmente y que no funciona?
Recuerda que si utilizaras un color de fondo para un elemento debes dejar vacío el de imagen, es decir borrar la URL de la imagen

Salu2!
Mostrar mensajes anteriores:   


Powered by phpBB © 2001, 2005 phpBB Group