Búsqueda en el Foro:
Buscar


« Ver tema anterior :: Ver siguiente tema »  
Autor Mensaje
Mensaje16-03-2009, 01:23 (UTC)    
Título del mensaje: ---Falla**

---Existe alguna falla en la web???...mi página no abre completamente...
Mensaje16-03-2009, 01:24 (UTC)    
Título del mensaje:

---Tampoco me carga códigos...es una falla general??...o es mi página...

Aviso del Moderador "Tokarg":
[Por favor no hacer doble Post. Para añadir información a sus mensajes utilice la función ubicada en la esquina superior derecha de sus mensajes]
Desde ya gracias por su comprensión y colaboración!


Ultima edición por cruz-ambar-cancun el Dom Mar 15, 2009 11:44 pm; editado 1 vez
Mensaje16-03-2009, 01:27 (UTC)    
Título del mensaje:

cruz-ambar-cancun escribió:
---Tampoco me carga códigos...es una falla general??...o es mi página...


los codigos deben estar malos
-_-

manda alguno de los que pusiste y te ayudare arreglandolo


Ultima edición por shadowteayuda el Dom Mar 15, 2009 9:27 pm; editado 1 vez
Mensaje16-03-2009, 01:28 (UTC)    
Título del mensaje:

---Es el código que me dá la pagina de 99...pero quiza...


**ahora mi pagina no abre completamente....snif...
Mensaje16-03-2009, 01:35 (UTC)    
Título del mensaje:

---Ustedes si la ven completa???...ni intro me abrio...menu...algunas cosas que tengo...

Aviso del Moderador "Tokarg":
[Por favor no hacer doble Post. Para añadir información a sus mensajes utilice la función ubicada en la esquina superior derecha de sus mensajes]
Desde ya gracias por su comprensión y colaboración!


Ultima edición por cruz-ambar-cancun el Dom Mar 15, 2009 11:44 pm; editado 1 vez
Mensaje16-03-2009, 01:42 (UTC)    
Título del mensaje:

cruz-ambar-cancun escribió:
---Ustedes si la ven completa???...ni intro me abrio...menu...algunas cosas que tengo...



no deves hacer preguntas de que tu pagina esta buena o no aqui es en sector de foro ''¿como te gusta mi pagina?
Mensaje16-03-2009, 01:52 (UTC)    
Título del mensaje:

--jajajajajaja...ahora si me hiciste reir...creeme que no estoy promocionando algo que no esta completo....ando preguntando que si es falla de mi conexion...o de la web...eso creemelo!!...es por preocupacion...no para "presumir"...


**Cuando la abres tu si la vez completa???...


**Paloma**
Mensaje16-03-2009, 01:54 (UTC)    
Título del mensaje:

shadowteayuda escribió:
cruz-ambar-cancun escribió:
---Ustedes si la ven completa???...ni intro me abrio...menu...algunas cosas que tengo...



no deves hacer preguntas de que tu pagina esta buena o no aqui es en sector de foro ''¿como te gusta mi pagina?


Shadowteayuda si vas a hablar en el tema, habla de algo coherente pq el verdad necesita ayuda y no esta "promocionando" su pagina, comentraios como estos son innecesarios
Mensaje16-03-2009, 01:58 (UTC)    
Título del mensaje:

---Gracias imageloads
Mensaje16-03-2009, 02:01 (UTC)    
Título del mensaje:

cruz-ambar-cancun escribió:
---Gracias imageloads



SORRY ME EQUIVOQUE DE TEMA xD
______________

PWG es un proyecto de webme GmbH / Denuncias hacerlas a support-es@webme.com
Mensaje16-03-2009, 03:13 (UTC)    
Título del mensaje:

Ami me habre lo mas bien tu web, cuidado, achica el material de tus box desfiguran el diseño.
Mensaje16-03-2009, 03:46 (UTC)    
Título del mensaje:

Hola,
veo tu sitio correctamente a excepción de estos links de clicksor. ¿Se ha solucionado el problema de visualización?

Salu2!
Mostrar mensajes anteriores:   


Powered by phpBB © 2001, 2005 phpBB Group