Búsqueda en el Foro:
Buscar


« Ver tema anterior :: Ver siguiente tema »  
Autor Mensaje
Mensaje23-03-2009, 22:13 (UTC)    
Título del mensaje: problemas al subir fotos

hola intento subir fotos a mi pagina web y me da este error

Error junto a 37.jpg:- no hay ningún fichero especificado
como se puede solucionar
Mensaje23-03-2009, 22:17 (UTC)    
Título del mensaje:

Hola,
Las imágenes que subas no pueden exceder los 1,28 MB y el formato de estas solo puede ser jpg, png, gif, ico, ani y cur. Los caracteres del título de la imagen deben ser de la a-z del 0 al 9 , "_" o "-" y no deben exceder los 26 caracteres.
Puede que una imagen presente algún problema. En caso de suceder vuelva a subir la imagen descartando la anterior.

Salu2!
Mensaje23-03-2009, 22:30 (UTC)    
Título del mensaje:

hola gracias por la aclaracion pero por ejemplo tengo una foto que pesa 2'28 megas y otra 803 k y esas 2 me las ha colgado bien, en cambio intento colgar una de 2'36 y no me deja no se k puede ser, alguna idea??

gracias
Mensaje23-03-2009, 22:34 (UTC)    
Título del mensaje:

Pasame la URL de la imagen de 2,28 megas:
http://www.paginawebgratis.es/forum/viewtopic.php?t=6094

Salu2!
Mensaje23-03-2009, 22:39 (UTC)    
Título del mensaje:

Mensaje23-03-2009, 22:46 (UTC)    
Título del mensaje:

Esa imagen pesa 0.03162 MB (32.38 KB)
Si tu quieres subir una de 2,36MB no podrás ya que el tamaño máximo permitido es 1,28MB.

Salu2!
Mensaje23-03-2009, 22:49 (UTC)    
Título del mensaje:

ostia pues en windows me dice k pesa 2'28 megas no se, bueno la otra k kiero subir pesa segun windows 2'61 mas o menos como la otra foto pero sigue sin dejarme subirla
Mensaje25-03-2009, 19:40 (UTC)    
Título del mensaje:

bueno resuelto el tema del peso de las fotos, ahora he creado un apartado llamado galeria, he colgado varias fotos, y cuando entro a la galeria me salen las fotos y se ven alguna y otras no en el menu que salen las fotos en pequeño, pero en cambio cuando las amplio se ven correctamente.

¿a que se debe este error? ¿si soy yo el culpable( que no me extrañaria) como puedo solucionarlo?

el fallo es : prestejuan.es.tl/galeria/kat-3.htm y no se ve la imagen

Aviso del Moderador "Tokarg":
[Por favor no hacer doble Post. Para añadir información a sus mensajes utilice la función ubicada en la esquina superior derecha de sus mensajes]
Desde ya gracias por su comprensión y colaboración!


Ultima edición por prestejuan el Mie Mar 25, 2009 8:55 pm; editado 1 vez
Mensaje26-03-2009, 00:56 (UTC)    
Título del mensaje:

He visto,
dale tiempo puede que el servidor no pueda leerlas temporalmente. Si el problema persiste elimina la imagen y vuelve a subirla.

Salu2!
Mensaje29-04-2009, 10:34 (UTC)    
Título del mensaje: no se ven las imagenes

tokarg escribió:
He visto,
dale tiempo puede que el servidor no pueda leerlas temporalmente. Si el problema persiste elimina la imagen y vuelve a subirla.

Salu2!



Tengo el mismo problema, y como dices de dejar un tiempo ¿Qué tiempo crees que debo esperar? Te dejo unos enlaces para que veas el tema.

Este es la miniatura en la web introducida hace un par de días.

http://s3.subirimagenes.com/otros/previo/thump_2439955fallo.jpg

Y este lo introduje hoy (imagen web: http://www.proteccioncivil-camas.es.tl/FOTOS/kat-26.htm), pero, en el editor de imagenes del extra galería tampoco se ven

http://s3.subirimagenes.com/otros/previo/thump_2439947fallo1.jpg

Si me puedes dar solución, gracias
Mostrar mensajes anteriores:   


Powered by phpBB © 2001, 2005 phpBB Group