Búsqueda en el Foro:
Buscar


« Ver tema anterior :: Ver siguiente tema »  
Autor Mensaje
Mensaje24-03-2009, 15:58 (UTC)    
Título del mensaje: ¡ Música que arranca Dos Veces !!!

Hola a todos!!!

En la página principal de mi web, pegué el code de un Iframe relacionado con un tema musical.

La primera vez escuché la música en forma normal.

Pero, después, la música comenzó a tener un " doble arraque".

Me explico: ni bien ingreso en el Navegador (Ópera) la música arranca en forma "automática" (es decir: sin que yo accione algo).Y esto no debería suceder. ¿ Por qué pasa esto? ¿ De dónde procede este otro Arranque Automático?
Luego, al abrir la página principal, se produce el arranque real de la
música que, por lógica, debería ser el único que debería activarse.

Ahora, estoy dentro del foro y mientras escribo este post escucho, todo el tiempo, el tema músical, pero con suma claridad, mientras que en la web
se entremezclan los sonidos del mismo tema que "se escucha doble".

Mi agradecimiento para quien me brinde su ayuda.Saludos.
baldhur.
Mensaje24-03-2009, 16:32 (UTC)    
Título del mensaje:

Hola,
¿recuerdas que te dije que no utilices el código y el Extra a la vez?, eso es lo que pasa. Ve a "Controlar Extras" y desactiva "Música de fondo".

Salu2!
Mensaje24-03-2009, 18:58 (UTC)    
Título del mensaje: Sòlo usè un Iframe. Leer , espero la respuesta.

tokarg escribió:
Hola,
¿recuerdas que te dije que no utilices el código y el Extra a la vez?, eso es lo que pasa. Ve a "Controlar Extras" y desactiva "Música de fondo".
Salu2!

- - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - -
Hola, tokarg!!!

Mira, No he usado el còdigo y el Extra a la vez . Recordè tu advertencia

Sòlo utilicè un Iframe y funcionò bien ,
pero hay "algo" que no entiendo:en mi PC " titular " noto Los Dos Arranques y las Dos Emisiones, pero en la PC de "respaldo" ningùn problema:
un Iframe, un arranque y una sòla mùsica. Totalmente normal.
Entonces, porque se produce el problema en una sola de las dos PC ?

Espero tu respuesta. Gracias.
Saludos.


Ultima edición por wonderful495 el Mar Mar 24, 2009 5:58 pm; editado 1 vez
Mensaje25-03-2009, 04:19 (UTC)    
Título del mensaje:

Mmmm estas probando tu sitio en las 2 PC con el mismo navegador?

Salu2!
Mensaje25-03-2009, 09:07 (UTC)    
Título del mensaje: La prueba la hago con el mismo Navegador.

tokarg escribió:
Mmmm estas probando tu sitio en las 2 PC con el mismo navegador?
Salu2!

- - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - -

Hola:
Sí, la prueba la he realizado en las 2PC con Ópera .
También voy a verificar si en las 2PC la versión de Ópera es la misma !

Salu-10 !

baldhur.
Mensaje25-03-2009, 11:39 (UTC)    
Título del mensaje:

Aún no has desactivado el Extra, tu hazme caso y quitalo y dime que pasa.
Se me hace muy complejo revisar tu página ya que tiene mucho contenido...
Si podrías facilitarme cual es la URL que esta sonando me sería más sencillo.
Igualmente prueba con lo del principio porque si he podido comprobar que "Música de fondo" está activado.

Salu2!
Mensaje25-03-2009, 12:18 (UTC)    
Título del mensaje: Va todo lo que necesitas !!!

tokarg escribió:
Aún no has desactivado el Extra, tu hazme caso y quitalo y dime que pasa.
Se me hace muy complejo revisar tu página ya que tiene mucho contenido...
Si podrías facilitarme cual es la URL que esta sonando me sería más sencillo.
Igualmente prueba con lo del principio porque si he podido comprobar que "Música de fondo" está activado.Salu2!

- - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - -
Hola: he desactivado el Extra/ que contenía este code:
http://www.astrologyweekly.com/s.n-mp3meditatiomusic/love/aquarius
(como puedes apreciar: ¡ nada que ver !!!) por eso yo no me preocupaba con
ese punto (el Extra). Tengo buena memoria de lo que pongo y saco de la web!
Te paso el code del Iframe con la URL que está sonando:

<center><IFRAME name=Musica Bila Waktu Tlah Berakhir src=http://fatayatulislam05.blogspot.com width=520height=350 frameborder=1 scrolling=yes>
</IFRAME></center><br>

Saludos.
Mensaje25-03-2009, 14:16 (UTC)    
Título del mensaje:

La verdad no logro hayar un problema. Vale aclarar que yo escucho el tema (árabe o algo por el estilo parece, no entiendo lo que dice) normalmente. Tu tienes asiganda esa URL ( http://fatayatulislam05.blogspot.com ) solo 1 vez en tu página, por lo tanto no hay motivo para que se reproduzca 2 veces la canción... quizás sea un problema de la página que contiene el IFRAME. Lo siento...

Salu2!
Mostrar mensajes anteriores:   


Powered by phpBB © 2001, 2005 phpBB Group