Búsqueda en el Foro:
Buscar


« Ver tema anterior :: Ver siguiente tema »  
Autor Mensaje
Mensaje26-03-2009, 12:35 (UTC)    
Título del mensaje: Las fotos no se ven y en el lugar figura un cruz

Cargue todas las fotos en cada pagina, las vi durante el dia en que las cargue y luego me figuran una cruz roja dentro de un cuadradito blanco.

No me explico cual es el problema.

Pido que me indiquen que hacer.

Gracias.
Mensaje26-03-2009, 17:13 (UTC)    
Título del mensaje:

Hola,
podías indicarnos en que parte de tu página aparece este error?

Gracias!
Mensaje28-03-2009, 18:03 (UTC)    
Título del mensaje:

tokarg escribió:
Hola,
podías indicarnos en que parte de tu página aparece este error?

Gracias!



En todas las hojas. Yo realizo el preseso de carga de imagenes en cada hoja, al ser Inmobiliaria, las fotos son de inmuebles.
Luego de cargarlas, guardo esos cambios y al intentar verlas, en lugar de ellas aparece un cuadradito chiquito blanco con una cruz en en medio.
Mensaje30-03-2009, 00:26 (UTC)    
Título del mensaje:

scrinmuebles escribió:
tokarg escribió:
Hola,
podías indicarnos en que parte de tu página aparece este error?

Gracias!



En todas las hojas. Yo realizo el preseso de carga de imagenes en cada hoja, al ser Inmobiliaria, las fotos son de inmuebles.
Luego de cargarlas, guardo esos cambios y al intentar verlas, en lugar de ellas aparece un cuadradito chiquito blanco con una cruz en en medio.


Eso pasa a veces porque el tamaño de las fotos son muy grandes (prueba a reducirlas), y otras veces falla por error de la página (supongo). Yo cuando me pasa eso, borro las fotos subidas, las vuelvo a subir en agregar fotos, y luego las añado donde deseo ponerla. Espero qu sea eso.
Saludos
Mensaje30-03-2009, 00:34 (UTC)    
Título del mensaje:

Gracia voy a intentarlo.


paradosomas escribió:
scrinmuebles escribió:
tokarg escribió:
Hola,
podías indicarnos en que parte de tu página aparece este error?

Gracias!



En todas las hojas. Yo realizo el preseso de carga de imagenes en cada hoja, al ser Inmobiliaria, las fotos son de inmuebles.
Luego de cargarlas, guardo esos cambios y al intentar verlas, en lugar de ellas aparece un cuadradito chiquito blanco con una cruz en en medio.


Eso pasa a veces porque el tamaño de las fotos son muy grandes (prueba a reducirlas), y otras veces falla por error de la página (supongo). Yo cuando me pasa eso, borro las fotos subidas, las vuelvo a subir en agregar fotos, y luego las añado donde deseo ponerla. Espero qu sea eso.
Saludos
Mostrar mensajes anteriores:   


Powered by phpBB © 2001, 2005 phpBB Group