Búsqueda en el Foro:
Buscar


« Ver tema anterior :: Ver siguiente tema »  
Autor Mensaje
Mensaje04-04-2009, 01:09 (UTC)    
Título del mensaje: Reporto un bug

hola

usaba mi fiel mozilla firefox version 3, tengo 2 pestañas abiertas, las dos de PWG, si usarlas hace como 2 minutos, al apretar la primera, me salio un mensaje, de recursos masters, entonses lo leo, y aprieto la segunda pestaña,, y de repente me sale un mensaje de recursosmasters, lo apreto, y me sale que no recibi ningun mensaje, y asi pasa siempre que apreto un tema o en extras etc, me sale la ventana asi como si tuviera un mensaje, pero no lo tengo, y cuando recibi otro mensaje de recursos masters, me salio que tenia dos, lo lei, y sigio apareciendo que tenia un mensaje(sin tenerlo, porque ya lo habia leido)

no se que hacer!!! me molesta!!! aprieto una nueva ventana, pongo PWG, y NADA!!!

AYUDA!!! ES MUY MOLESTO!!!!

LES RECOMIENDO QUE NO LO HAGAN, O QUE LO HAGAN CON UNA CUENTA BASURA
______________
Mensaje04-04-2009, 01:36 (UTC)    
Título del mensaje:

javidj escribió:
Tema hack, sobre crackers, lamers y similares

Si recibes una amenza, o has sido atqacado por un supuesto "cracker", no te alteres y vayas publicando temas, eso ademas de revelar al atacante el protagonismo que busca, y hasta puede modificar sus datos para que no lo cazen. no soluciona nada el postearlo, pues la unica respuesta es que envies a soporte tu problema. Denuncias hacerlas a support-es@webme.com
pwg es vulnerable, pero a la vez está respaldada por un buen equipo que a diario velan por la seguridad de las paginas, envia un solo correo y en cuanto lo lean lo atenderan. y si hay suerte cojeran al culpable. para tomar las medidas oportunas.

al mismo tiempo, la colaboracion es importante, nunca te fies de desconocidos, y sobre todo, nunca reveles tu correo en publico, y si lo vas a hacer, da uno secundario, nunca la del registro.
y ojo! si el hacker, o lo que sea que se crea, te pide datos, no se los des.
para recuperar tu pagina con el envio de correo es suficiente
Mensaje04-04-2009, 03:06 (UTC)    
Título del mensaje:

hola gracias por ayudar, pero no creo haberme explicado bien:

ES UN BUG

LO QUE PASA ES QUE YO TENIA 2 PESTAÑAS, FUI AL BAÑO, VOLVI, APRETE LA PRIMERA PESTAÑA, RECIBI UN MENSAJE DE RECURSOSMASTER, OJO NO ME DIJO NDA MALO, SOLO ESTABAMOS HABLANDO SOBRE EL PEDIDO, BIEN SIGO, DESPUES DE VERLO, LE ESTABA ESCRIBIENDO UN MENSAJE, PERO NECESITABA DARLE ALGUNA INFORMACION, ASI QUE APRETE LA SEGUNDA PESTAÑA, Y APRETE EL TEMA Y SE LO PASE, SE LO ENVIE, Y PUFFF PASO EL PROBLEMA
______________
Mensaje04-04-2009, 18:15 (UTC)    
Título del mensaje:

Hola,
¿no sera que tienes un mensaje nuevo en la 2da página de tu bandeja? Entonces cuando vas a "Mensajes" no ves ninguno nuevo pero este se encuentra en la 2º página.

Salu2!
Mensaje04-04-2009, 18:21 (UTC)    
Título del mensaje:

¬_¬ es lo mas seguro jijijiji..
Mensaje04-04-2009, 20:12 (UTC)    
Título del mensaje:

no

tan molesto es, que apague la compu, la prendi al dia siguiente y sigue viendose el mensaje nuevo sin tener un mensaje nuevo

le pido por favor a martinp que se meta para que lo vea, o los mods(si es que se puede jaajjajaja) pero que sea de los mas rapido posible!!! muy ladilloso!!!

les hare un video, mas tarde lo pongo
______________
Mensaje04-04-2009, 20:13 (UTC)    
Título del mensaje: Re: Reporto un bug

pokemon-cristal escribió:
NADA!!!
AYUDA!!! ES MUY MOLESTO!!!!


Hola,

esto una vez me pasó también (no estaba editando en dos pestañas del navegador XD), pero se arregló minutos después, es decir no paraba de llegarme un mensaje de una usuario y en realidad era el mismo que se repetía, afortunadamente fué pasajero
______________

Evite colocar sitios externos en la firma
Mensaje05-04-2009, 01:17 (UTC)    
Título del mensaje:

listo

aqui el video

http://www.youtube.com/watch?v=UILS0EyFq7U

por cierto bacan si que respondes rapido ajajjaja
______________
Mensaje05-04-2009, 01:24 (UTC)    
Título del mensaje:

pokemon-cristal escribió:
listo

aqui el video

http://www.youtube.com/watch?v=UILS0EyFq7U

por cierto bacan si que respondes rapido ajajjaja


Sé que es algo tonto y seguramente ya lo intentaste, pero intentaré aver.. xD :

¿Probaste eliminar las cookies, archivos sin conexción, caché, contras, etc?

A mi una vez me pasó y lo solucioné con eso xD

Salu2!

______________
Since 2008.
Mensaje05-04-2009, 01:24 (UTC)    
Título del mensaje:

Es raro.. una opción que te puedo dar es que borres las Cookies y el Historial... la otra.. es que te fijes en todas las páginas de tu Bandeja de entrada para ver si no tienes el mensaje en otro lado.... Salu2 !!!!
Mensaje05-04-2009, 04:20 (UTC)    
Título del mensaje:

ya lo habia intentado

nada, no se que hacer, PLEASE MARTINP POR FA PASATE POR AQUI!!!
______________
Mensaje05-04-2009, 13:57 (UTC)    
Título del mensaje:

tienes dos pestañas de pwg no? te llega un mensaje y lo recibes en las dos, pero en uno haces clck en ir a la bandeja de entrada y lo lees, despues vas a la segunda pestaña y aprietas ir a la bandeja de entrada pero ya lo leiste



Salu2!
______________


Usa el buscador

Edita tu post
No hagas doble post
Mensaje05-04-2009, 16:11 (UTC)    
Título del mensaje:

DIABLOS HACE DOS DIAS PASO EL BUG, Y LO SIGO TENIENDO
______________
Mensaje06-04-2009, 19:12 (UTC)    
Título del mensaje:

Has revisado que el mensaje no esté en otra página como te he indicado? Quizás se paso a la página 2 y entonces no aparecerá a penas clickees en "Mensajes". Si el mensaje no desparece moveré el tema a "Respuesta Urgente" pero procura revisar eso.

Salu2!
Mostrar mensajes anteriores:   


Powered by phpBB © 2001, 2005 phpBB Group