Búsqueda en el Foro:
Buscar


« Ver tema anterior :: Ver siguiente tema »  
Autor Mensaje
Mensaje06-04-2009, 17:25 (UTC)    
Título del mensaje: [Resuelto] ---En blanco** (Mi página no se ve!....

---Mi página no se ve!....en el kit de costruccion esta completo...pero al abrirla no se ve absolutamente nada....ni las divisiones de los box derechos...


**Le he pedido a gente que abra y dicen que no tiene nada...que pasará???...esta fallando PWG?...


Ultima edición por cruz-ambar-cancun el Lun Abr 06, 2009 4:05 pm; editado 2 veces
Mensaje06-04-2009, 17:29 (UTC)    
Título del mensaje:

---Le quité el útlimo código puesto...


<script type="text/javascript" src="http://geoloc13.geovisite.com:82/private/geocounter.js?compte=739663183043"></script>
<noscript>
<a href="http://www.geovisite.com/zoom.php?compte=739663183043" target="_blank"><img src="http://geoloc13.geovisite.com:82/private/geocounter.php?compte=739663183043" border="0" alt="contador gratis"></a><br>
<a href="http://www.geovisite.com/es/"></a>


**Que le faltó o le sobró para hacer que mi página se bloquee???...

Aviso del Moderador "Alfasite":
[Por favor no hacer doble Post. Para añadir información a sus mensajes utilice la función ubicada en la esquina superior derecha de sus mensajes]
Desde ya gracias por su comprensión y colaboracion!


Ultima edición por cruz-ambar-cancun el Lun Abr 06, 2009 2:02 pm; editado 1 vez
Mensaje06-04-2009, 17:30 (UTC)    
Título del mensaje:

Que diseño usas? si usas Iceblue u otra y has colocado un codigo de una Plantilla CSS no se vera ya que las Plantillas CSS tienen elementos para Ocultar partes de la web que vienen por defecto.
Mensaje06-04-2009, 17:35 (UTC)    
Título del mensaje:

---Uso diseño flash...y le puse un código de un externo...si...efectivamente fue eso...


**Gracias...me desesperé!...
Mostrar mensajes anteriores:   


Powered by phpBB © 2001, 2005 phpBB Group