Búsqueda en el Foro:
Buscar


« Ver tema anterior :: Ver siguiente tema »  
Autor Mensaje
Mensaje06-04-2009, 23:02 (UTC)    
Título del mensaje: AYUDAA... Se Me Desordenan Las Paginas

Hola Soy Matias mi web es www.counter-piola.es.tl .Estaba buscando ayuda porq el otro dia agregue nuevas paginas y se me desordenaron alguna... al intentar ordenarlas se desordenan otras :s por favor si alguien me puede ayudar le agradeceria


Ultima edición por counter-piola el Lun Abr 06, 2009 7:03 pm; editado 1 vez
Mensaje06-04-2009, 23:12 (UTC)    
Título del mensaje:

Eso suele pasar el editor de paginas aveces falla en algunas cosas como esa lo q te recomiendo es q no las organises deslisando si no con el boton subir y bajar
______________







Mensaje07-04-2009, 09:56 (UTC)    
Título del mensaje:

wedmasterayuda escribió:
Eso suele pasar el editor de paginas aveces falla en algunas cosas como esa lo q te recomiendo es q no las organises deslisando si no con el boton subir y bajar


esa opcion es que es delicada, y requiere de paciencia y saber como se mueve, porque engaña, a mi me ha pasado.
- solucion:
entra en una de las paginas y dale a estas flechas:

______________

>las cuestiones de problemas con webs se atienden en el foro.
>Ticket a: ayuda@paginawebgratis.es -- Reportes a: support-es@webme.com
Mensaje07-04-2009, 20:37 (UTC)    
Título del mensaje:

eso hize lo maneje cn las flechas porq ya arrastrandolo ago cagada entonces no lo uso... me pasa usando las flechas...
Mensaje07-04-2009, 21:35 (UTC)    
Título del mensaje:

counter-piola escribió:
eso hize lo maneje cn las flechas porq ya arrastrandolo ago cagada entonces no lo uso... me pasa usando las flechas...


Ummm...si no te funciona con las Flechas, deberas crear un Menu desplegable, aca te dejo el link: http://paginawebgratis.es/forum/viewtopic.php?t=2517&highlight=menu+desplegable
Mensaje07-04-2009, 22:03 (UTC)    
Título del mensaje:

Hola,
ten en cuenta:
- Estar editando con Mozilla Firefox o Internet Explorer
- Haber borrado las cookies (errores almacenados puedn producir fallas):
Cita:
Dependiendo del navegador que uses puedes borrar el cache de distintas maneras:
En MozillaFirefox
Herramientas/Opciones/Privacidad/Datos privados. Marcas Cache y luego click a Limpiar.

En IE (Internet Explorer):

Herramientas/Opciones de Internet/Historial de Exploración/Eliminar (puedes configurarlo desde "Configuración").

- ¿Has registrado este problema desde que creaste tu cuenta?: debes cumplir con los requisitos mínimos:
http://martinp.es.tl/Requerimientos-para-correcto-funcionamiento-de-PGW.htm


Salu2!
Mensaje07-04-2009, 23:06 (UTC)    
Título del mensaje:

Todavia no lo puedo solucionar... me paso usando los dos navegadores con el mozilla y con internet explorer ninguno funciono... con respecto a los cookies y todo eso yo siempre lo limpio con el CCleaner igual segui los paso para borrarlo desde las Herramientas pero nada...

La Solucion del menu desplegable no me convence porque es mucho trabajo compiar links y todo eso... de ultima voy a tener que recurrir a eso.(utilizando el menu desplegable¿la barra de paginas desaparece??)


Sino yo tengo pensado probar en otra maquina para confirmar si el problema es la maquina o esperar aver si con el tiempo se soluciona


Confirme los sintomas: pasa que al subir o bajarla a la pagina avanza de a dos en vez de a uno,y las otras de mas abajo ni idea com se desordenaron.

PD:siempre me anduvo,esta es la primera vez que me pasa.Ya verifique los requisitos y tengo todo,igual instale otra vez el adobe flash... Pero Nada
Mensaje07-04-2009, 23:16 (UTC)    
Título del mensaje:

Ok, envía un e-mail a support-es@webme.com , el Soporte hará un chequeo de tu cuenta.
Por favor se paciente, recibirás una respuesta en los próximos días.

Salu2!
Mensaje08-04-2009, 00:30 (UTC)    
Título del mensaje:

Ok,ahora envio un mail... ya probe otra maquina pero nada... sigue igual
Mensaje08-04-2009, 00:41 (UTC)    
Título del mensaje:

counter-piola escribió:
Todavia no lo puedo solucionar... me paso usando los dos navegadores con el mozilla y con internet explorer ninguno funciono... con respecto a los cookies y todo eso yo siempre lo limpio con el CCleaner igual segui los paso para borrarlo desde las Herramientas pero nada...

La Solucion del menu desplegable no me convence porque es mucho trabajo compiar links y todo eso... de ultima voy a tener que recurrir a eso.(utilizando el menu desplegable¿la barra de paginas desaparece??)


Sino yo tengo pensado probar en otra maquina para confirmar si el problema es la maquina o esperar aver si con el tiempo se soluciona


Confirme los sintomas: pasa que al subir o bajarla a la pagina avanza de a dos en vez de a uno,y las otras de mas abajo ni idea com se desordenaron.

PD:siempre me anduvo,esta es la primera vez que me pasa.Ya verifique los requisitos y tengo todo,igual instale otra vez el adobe flash... Pero Nada

eso pasa cuando tienes una incompatibilidad con el navegador pero si usas ie o firefox no tendrias que tener problema pero si sigue asi actualizalo y te deveria funcionar bien
Mensaje08-04-2009, 00:58 (UTC)    
Título del mensaje:

Bueno voy a probar... igual siempre tube este y siempre me anduvo.Igual voy a probar.gracias
Mostrar mensajes anteriores:   


Powered by phpBB © 2001, 2005 phpBB Group