Búsqueda en el Foro:
Buscar


Autor Mensaje
Mensaje08-04-2009, 03:22 (UTC)    
Título del mensaje: Desaparecieron todas las imagenes de mi web 0_0

Hola, queria saber : ¿ Que pasa que desaparecieron todas las imagenes de mi web ? No se ve ni mi cabezal, las fotos que pongo en las noticias y en los box.
Ayuda por favor
Mensaje08-04-2009, 03:25 (UTC)    
Título del mensaje:

es porq pixelea esta caido eso nos pasa a todos xD
Mensaje08-04-2009, 03:27 (UTC)    
Título del mensaje:

Te recomiendo subirlas a Imageshack.us o fileden.com
Esperemos que el problema esté resuelto mañana.
______________
Since 2008.
Mensaje08-04-2009, 03:28 (UTC)    
Título del mensaje:

Gracias amigos, me habia asustado pero bueno, espero que no sea nada y que pixelea ande lo antes posible. Resuelto
Mensaje08-04-2009, 08:53 (UTC)    
Título del mensaje:

envié ayer un correo a manitax, su administrador, con el cual he tenido ya alguna conversacion.
todavia no me ha dado respuesta, pero deben estar en mantenimiento de servidores.
dato: si no estas registrado, puede que pierdas las imagenes, si no, conserva las urls, tal vez despues de su restauracion, si continuas con el fallo, podras enviarle un correo pidiendo que te restaure esas urls.

estos servicios de alojamiento, de vez en cuando hacen limpiezas de urls no registrados, es normal, y por cierto, imageshack lo hace mas veces.
yo te aconsejo servimg, creandote una cuenta, te lo administra todo en carpetas y es en español.
______________

>las cuestiones de problemas con webs se atienden en el foro.
>Ticket a: ayuda@paginawebgratis.es -- Reportes a: support-es@webme.com
Mostrar mensajes anteriores:   


Powered by phpBB © 2001, 2005 phpBB Group