Búsqueda en el Foro:
Buscar


« Ver tema anterior :: Ver siguiente tema »  
Autor Mensaje
Mensaje08-04-2009, 14:58 (UTC)    
Título del mensaje: ayuda con mi reproductor

hola, mi reproductor lo hice desde la pagina http://www.myflashfetish.com, cogi el codigo lo peque en mi pagina web y puedo escuchar musica en cualquier navegador, menos el internet explore, os pido por favor que me ayudeis a ke se visualice tambien por internet explore. Este es el code:

<img style="visibility:hidden;width:0px;height:0px;" border=0 width=0 height=0 src="http://counters.gigya.com/wildfire/IMP/CXNID=2000002.0NXC/bT*xJmx*PTEyMzkxOTY1NzIyNjQmcHQ9MTIzOTE5NjU3OTg4MiZwPTE4MDMxJmQ9Jmc9MSZ*PSZvPTFmMmUzNGI1YzdiYzRkYWZhMmUwZTgwNjczNWUyZGU1.gif" /> <center><p style="visibility:visible;"><object type="application/x-shockwave-flash" data="http://assets.myflashfetish.com/swf/mp3/mff-touch.swf" height="390" width="235" style="width:235px;height:390px"><param name="movie" value="http://assets.myflashfetish.com/swf/mp3/mff-touch.swf" /><param name="quality" value="high" /><param name="scale" value="noscale" /><param name="salign" value="TL" /><param name="wmode" value="transparent"/><param name="flashvars" value="myid=20404913&path=2009/04/08&mycolor=000000&mycolor2=0267CA&mycolor3=FFFFFF&autoplay=true&rand=0&f=4&vol=100&pat=0&grad=false&ow=235&oh=390"/></object><br><a href="http://www.mixpod.com/playlist/20404913" target="_blank"><img src="http://assets.myflashfetish.com/images/get-tracks.gif" title="Get Music Tracks!" style="border-style:none;" alt="Music"></a><a href="http://www.mixpod.com" target="_blank"><img src="http://assets.myflashfetish.com/images/make-own.gif" title="Create A Playlist!" style="border-style:none;" alt="Playlist"></a><br /><a href="http://mixpod.com">Music Playlist</a> at <a href="http://mixpod.com">MixPod.com</a></p></center>
Mensaje08-04-2009, 15:10 (UTC)    
Título del mensaje:

es raro que eso suceda el codigo esta bien

haz esto:

inicia secion y pegalo usando internet explorer

ami me funciono
miralo como queda aki en internet explorer
http://triwi.es.tl/T%EDtulo-dKJ-nueva-p%E1gina.htm

por favor dime si te funcion asi
para borrarlo de mi pagina

saludos


Ultima edición por djkabra el Mie Abr 08, 2009 11:11 am; editado 1 vez
Mensaje08-04-2009, 17:23 (UTC)    
Título del mensaje:

lo he puesto con internet explore pero no hay manera de que funcione
Mensaje09-04-2009, 16:16 (UTC)    
Título del mensaje:

HE ESTADO MIRANDO EL PROBLEMA PARECE SER QUE EL REPRODUCTOR TIENE PROBLEMAS EN LA PLANTILLA FLASH

LO HE ESTADO PROBANDO EN LA PLANTILLA FLASH Y NO FUNCIONA
http://triwi.es.tl/T%EDtulo-de-la-nueva-p%E1gina.htm
PERO EL CODIGO NO ESTA MAL YA QUE EN OTRAS PLANTILLAS SI FUNCIONA

TE RECOMIENDO QUE CAMBIES A OTRA PLANTILLA AHORA QUE TIENES POCO CONTENIDO
NO TE PREOCUPES POR LO QUE TIENES QUE NO SE BORRA AL CAMBIAR

O BUSQUE OTRO REPRODUCTOR EN OTRA PAGINA WEB

SALUDOS


Ultima edición por djkabra el Jue Abr 09, 2009 12:18 pm; editado 1 vez
Mostrar mensajes anteriores:   


Powered by phpBB © 2001, 2005 phpBB Group