Búsqueda en el Foro:
Buscar


« Ver tema anterior :: Ver siguiente tema »  
Autor Mensaje
Mensaje13-04-2009, 12:08 (UTC)    
Título del mensaje: [Resuelto]me pide identificarme continuamente!!

Hola,

Tengo un problema con el editor, cuando entro (da igual cuál de las cuentas utilice), cada opción que elija (mensajes, páginas, extras...), me pide que meta la dirección y contraseña otra vez, cuando lo vuelvo a hacer, o bien me pide otra vez lo mismo, o como es en el caso de "controlar páginas", en el cuadro de edición de cada apartado mío, en vez de aparecer lo que yo he puesto, me pone la página de identificación, ¡ahí dentro! ¿...?

No sé si es problema del servidor, mío... Pero por favor, díganme cómo lo puedo solucionar, o cúanto tiempo va a durar, porque es urgente que pueda hacer las modificaciones de mi página. Muchas gracias a todos! Loly


Ultima edición por loan el Lun Abr 13, 2009 9:12 am; editado 2 veces
Mensaje13-04-2009, 12:13 (UTC)    
Título del mensaje:

TIENES QUE DEJAR PERMITIDO LAS COOKIES EN PWG(Página Web Gratis)


Salu2
______________

Recuerda las Normas del Foro
Utiliza el Buscador del Foro
No hagas doble post (EDITA)
Mira como se usa el FORO
Get Sabinico Toolbar
Mensaje13-04-2009, 12:15 (UTC)    
Título del mensaje:

hola, gracias por contestar tan rápido...

Nunca toco lo de las cookies, por lo que me extraña que ahora me lo pida, pero voy a ello a ver si se soluciona. Muchas gracias! Un Saludo!
Mensaje13-04-2009, 12:17 (UTC)    
Título del mensaje:

De nada, y consto rapidamente porque estoy on-line

Ya sabes que aquí a todas horas hay como mínimo 10 personas on -line

Salu2 y suerte
______________

Recuerda las Normas del Foro
Utiliza el Buscador del Foro
No hagas doble post (EDITA)
Mira como se usa el FORO
Get Sabinico Toolbar
Mensaje13-04-2009, 12:20 (UTC)    
Título del mensaje: nada...

Pues nada...

Las cookies las tengo como media alta, por lo que no debe ser ése el problema....Tengo que subir la barra hasta arriba?? no lo creo, no? porque sino me van a invadir... De nuevo, muchas gracias, cvpc!
Mensaje13-04-2009, 12:21 (UTC)    
Título del mensaje:

Da igaul que "TE INVADAN" las cookies, no se ven, se guardan en una carpeta del ordenador x ahí perdida...

y sí, dale todos los privilegios a las cookies

Salu2
______________

Recuerda las Normas del Foro
Utiliza el Buscador del Foro
No hagas doble post (EDITA)
Mira como se usa el FORO
Get Sabinico Toolbar
Mensaje13-04-2009, 12:25 (UTC)    
Título del mensaje:

Vale, empiezo a desesperarme...je,je!

No hay cambios... Las he habilitado todas, pero sigue igual.... PWG no estará haciendo cambios y por eso no puedo entrar?
Mensaje13-04-2009, 12:29 (UTC)    
Título del mensaje:

No creo que sea x eso, ya que yo estoy conectado y no me pasa eso.


YATENGO LA SOLUCIÓN:

Herramientas => Opciones de Internet => Privacidad


Ahí te saldra una barra vetícal, bajala hasta abajo del todo, hasta que ponga :

ACEPTAR TODAS LAS COOKIES
______________

Recuerda las Normas del Foro
Utiliza el Buscador del Foro
No hagas doble post (EDITA)
Mira como se usa el FORO
Get Sabinico Toolbar
Mensaje13-04-2009, 12:33 (UTC)    
Título del mensaje:

Éso es lo que había hecho ya antes....
Por eso empiezo a desesparme,....

Mientras me he estado pasando por tú página (vuestra), está muy bien! ... Mi intro es de PWG pero se va de vez en cuando y tengo que activarla continuamente en los extras. Aunque ahora mismo es el menor de mis problemas con la Web!
Mensaje13-04-2009, 12:37 (UTC)    
Título del mensaje:

Te recomiendo qu utlices I.E. (InternetExplorer 7) o MozillaFirefox

A ver si así te funciona.

Puedes descargar algunas cosas para qu todas las webs se vea bien AQUÍ (Incluyendo Mozilla)

Salu2
______________

Recuerda las Normas del Foro
Utiliza el Buscador del Foro
No hagas doble post (EDITA)
Mira como se usa el FORO
Get Sabinico Toolbar


Ultima edición por cvpc el Lun Abr 13, 2009 8:38 am; editado 1 vez
Mensaje13-04-2009, 12:46 (UTC)    
Título del mensaje:

Yo uso el IE.6 y siempre he entrado bien, no entiendo a qué viene esto ahora. Voy a esperar esta tarde por si está PWG en mantenimiento o qué, y si no funciona, actualizaré el servidor. Muchas gracias por tu ayuda! Y Felicidades por la página, está muy bien! Un Saludo!
Mensaje13-04-2009, 12:47 (UTC)    
Título del mensaje:

¿ha probado a finalizar sesion y borrar cahe?(cookies)
despues entre de nuevo aver si le anda.

saludos
Mensaje13-04-2009, 12:53 (UTC)    
Título del mensaje:

Hola Alfasite, he seguido tu consejo, pero sigue exactamente igual...

Gracias! un saludo
Mensaje13-04-2009, 13:10 (UTC)    
Título del mensaje: Resuelto... (de momento)

Vale, he desconectado el ordenador de mesa y he puesto el portátil, y aquí sí que me va bien. No sé cuál será al final el problema, pero de momento voy a poder actualizar mi página. Gracias a todos por las molestias. Saludos!

Aviso del Moderador "Alfasite":
[Por favor no hacer doble Post. Para añadir información a sus mensajes utilice la función ubicada en la esquina superior derecha de sus mensajes]
Desde ya gracias por su comprensión y colaboracion!


Ultima edición por loan el Lun Abr 13, 2009 9:12 am; editado 1 vez
Mostrar mensajes anteriores:   


Powered by phpBB © 2001, 2005 phpBB Group