Búsqueda en el Foro:
Buscar


« Ver tema anterior :: Ver siguiente tema »  
Autor Mensaje
Mensaje16-04-2009, 15:50 (UTC)    
Título del mensaje: Problema con los boxes (salen en blanco)

Hola; buenas tardes.

Desde esta mañana no me funciona el lado izquierdo de la web.
Las páginas salen en blanco y no sé a qué puede ser debido.

Saludos


Ultima edición por elgemelas el Jue Abr 16, 2009 11:50 am; editado 1 vez
Mensaje16-04-2009, 15:52 (UTC)    
Título del mensaje: OK?

Borrele todo lo que tiene y debe ponerle otra plantilla por que es un falla de su plantilla yo se por que lo digo me paso una vez.
Organize su web lo que esta a la derecha esta muy grande


Ultima edición por k-xarg el Jue Abr 16, 2009 11:54 am; editado 1 vez
Mensaje16-04-2009, 15:54 (UTC)    
Título del mensaje: respuesta

Que borre todo?
Hay demasiada información para hacer eso

Saludos
Mensaje16-04-2009, 15:58 (UTC)    
Título del mensaje: ok

Que borre todo lo del box antes de borrarlo pongolo en microsoft world
Mensaje16-04-2009, 16:05 (UTC)    
Título del mensaje: respuesta

Las páginas están y funcionan: un ejemplo
http://elgemelas.es.tl/CALENDARIO-2009.htm

Lo que no funciona es el lado izquierdo, las páginas si están.

He de borrar todo?



Saludos
Mensaje16-04-2009, 16:11 (UTC)    
Título del mensaje:

Yo veo tus box a la perfeccion.
Lo unico, que las propagandas de la izquierda, sobrepasan el tamaño para un box y desfigura el diseño.

Saludos!.
Mostrar mensajes anteriores:   


Powered by phpBB © 2001, 2005 phpBB Group