Búsqueda en el Foro:
Buscar


« Ver tema anterior :: Ver siguiente tema »  
Autor Mensaje
Mensaje17-04-2009, 17:31 (UTC)    
Título del mensaje: Fallos en mi web

Hola tengo fallos en mi web cuando entro alo momento se bloquea i se pone la pantalla en blanco ayuda porfavorrrrrrrrrr muchas gracias
Mensaje17-04-2009, 17:36 (UTC)    
Título del mensaje:

Habrás colocado algún codigo ultimamente que no sea compatible con la página.
Te aconsejo que compruebes los códigos.

Por cierto yo la veo perfectamente.
______________

Entra en Www.encantadosdelmanga.es.tl
Mensaje17-04-2009, 17:38 (UTC)    
Título del mensaje:

Hola,

Este problema puede ser a causa de su navegador, yo uso Firefox e IE y lo veo perfecto, podrias verificar que tengas permitido el acceso a esta Web.

Tambien podrias indicarme que navegador usas y desde cuando se origino el problema.


Salu2!
Mensaje17-04-2009, 17:42 (UTC)    
Título del mensaje:

Uso el internet explorer el de siempre con ese la ice i nunca abia fallado asta oy i tampoco e metido ningun codigo de ace dias ya podria ser por los enlaces? creo que a empezado a fallar cuando le e puesto algunos enlaces nuevos podria ser esa la causa? ayuda porfavor muchas gracias
Mensaje17-04-2009, 17:49 (UTC)    
Título del mensaje:

Un consejo.
Ctrl + x y vas cortando y comprovando si funcionan lo enlaces así hasta que des con alguno.
Si no das con alguno, Lo posteas,
______________

Entra en Www.encantadosdelmanga.es.tl
Mensaje17-04-2009, 17:57 (UTC)    
Título del mensaje:

E borrado todos los enlaces de la web pero sigue fallando a vosotros tambien os pasa cuando entrais a mi web? porfavor necessito ayudaaa urgenteeee muchas gracias i espero vuestra ayudaaa
Mensaje17-04-2009, 18:02 (UTC)    
Título del mensaje:

amigo a mi me pasa lo mismo que a ti, la pagina carga pero al momento de dar un click se queda en blanco y en la parte posterior se queda descargando datos http://0/...
Mensaje17-04-2009, 18:30 (UTC)    
Título del mensaje:

Nadieeeeeeeeeeeeee Me Ayudaaaaaaaaaaaaaaaaaaaaaaaaaaaaaaaa ????????

gracias
Mensaje17-04-2009, 18:35 (UTC)    
Título del mensaje:

Pues yo puedo entrar y verla correctamente, no me salen errores de ningun tipo, ni pantalla en blanco(tanto Mozilla Firefox como en I.Explorer).
Saludos

Mensaje17-04-2009, 18:57 (UTC)    
Título del mensaje: me pasa lo mismo

por favor a las personas que se encargan de este editor, (paginawebgratis), por favor necesitamos de su ayuda, busquen la solucion por favor, necesito entrar a mi web urgente. Se les agradece pronta respuesta
Mensaje17-04-2009, 19:08 (UTC)    
Título del mensaje:

elartedelsilvestrismo escribió:
E borrado todos los enlaces de la web pero sigue fallando a vosotros tambien os pasa cuando entrais a mi web? porfavor necessito ayudaaa urgenteeee muchas gracias i espero vuestra ayudaaa


Hola,

yo te recomendaría sacar el counter de visitas externo, arroja una popup (ventana emergente) ha pasado que aveces IE lo interpreta como maligno y no abre las páginas, aunque yo la veo bien con mozilla
______________

Evite colocar sitios externos en la firma
Mensaje17-04-2009, 19:48 (UTC)    
Título del mensaje:

Gracias compañero elbacan-recargado, quite los counters externos y mi pagina abre perfectamente!!! Gracias!!
Mostrar mensajes anteriores:   


Powered by phpBB © 2001, 2005 phpBB Group