Búsqueda en el Foro:
Buscar


« Ver tema anterior :: Ver siguiente tema »  
Autor Mensaje
Mensaje29-04-2009, 16:39 (UTC)    
Título del mensaje: las imagenes que pongo no se ven

necesito ayuda por que las imagenes que subo ami galeria no se ven aparecen con una horrible x no se si alguien podria orientarme... se los agradesco gracias
Mensaje29-04-2009, 17:20 (UTC)    
Título del mensaje:

PRUEVA CON ESTE CODE
Código:
<br />
<img src="URL IMAGEN" alt="" />


Ultima edición por colombia-power el Mie Abr 29, 2009 1:21 pm; editado 1 vez
Mensaje29-04-2009, 17:22 (UTC)    
Título del mensaje:

Hola!,
por lo pronto no veo imágenes en tu extra Galería, tendrías que colocar alguna para que veamos si tu problema es general o particular.
Igualmente te daré algunos consejos:
- Sube tus imágenes fuera de las horas pico para evitar errores en su hospedaje.
- Verifica que la imagen que estés subiendo sea formato gif, jpg, png y que el tamaño no supere los 1,28 MB. Además el título de la imagen NO puede tener espacios ni caracteres extraños.
- Puedes alternar por un servidor externos:


Salu2!
Mensaje30-04-2009, 16:38 (UTC)    
Título del mensaje: y asubi imagenes

tokarg escribió:
Hola!,
por lo pronto no veo imágenes en tu extra Galería, tendrías que colocar alguna para que veamos si tu problema es general o particular.
Igualmente te daré algunos consejos:
- Sube tus imágenes fuera de las horas pico para evitar errores en su hospedaje.
- Verifica que la imagen que estés subiendo sea formato gif, jpg, png y que el tamaño no supere los 1,28 MB. Además el título de la imagen NO puede tener espacios ni caracteres extraños.
- Puedes alternar por un servidor externos:


Salu2!

--------------------------
ya puedes checar las imagenes subi unas de prueba y no se ven no se si tenga algo que ver el navedor que estoy utilizando te agradeciria algun consejo.
gracias shadowcoz
Mostrar mensajes anteriores:   


Powered by phpBB © 2001, 2005 phpBB Group