Búsqueda en el Foro:
Buscar


« Ver tema anterior :: Ver siguiente tema »  
Autor Mensaje
Mensaje01-05-2009, 18:19 (UTC)    
Título del mensaje: Ayuda con mi web! ..:: Urgente ::..

Buen dia a todos, mi problema es el siguiente...

1. Cuando entro a mi web, me sale el diseño del ice blue por default, per cuando entro a otra parte del menu, por ejemplo contactos, si me sale la apariencia en la cual he estado trabajando, solo quisiera saber si me pueden orientar a colocar tambien la apariencia a la parte del home.

2. Si entran a la web, http://precasahonduras.es.tl/Informe-Final.htm, veràn que aparece debajo de la parte del menu, una parte azul he tratado de quitarsela y cambiarsela por otra que ya he diseñado, pero no cambia, si fueran tan amables y explicarme porq no la puedo cambiar seria muy genial.

Muchas Gracias compañeros...

Atte.
Precasahonduras.es.tl.

Pd. muy pronto les pasaré la apariencia, ya que compartir es crecer.
Mensaje01-05-2009, 18:27 (UTC)    
Título del mensaje:

Eso es por que tu plantilla IceBlue Esta Mal Echa Te Recomiendo Que La Cambies O Mandes a Pedir Una En La Seccion De "Talleres"
______________


¡De Regreso!

Mensaje01-05-2009, 18:33 (UTC)    
Título del mensaje:

Bien, Puedes ayudarme a repararla?
Mensaje01-05-2009, 18:39 (UTC)    
Título del mensaje:

Un dato, se me olvidó decirte que esta apariencia la tengo montada en zona100.es.tl, y funciona a la primera.

pues no creo que este mal hecha, pero si lo esta, me podrias ayudar a mejorarla?

Aviso del Moderador "Tokarg":
[Por favor no hacer doble Post. Para añadir información a sus mensajes utilice la función ubicada en la esquina superior derecha de sus mensajes]
Desde ya gracias por su comprensión y colaboración!


Ultima edición por precasahonduras el Vie May 01, 2009 3:05 pm; editado 1 vez
Mensaje01-05-2009, 19:09 (UTC)    
Título del mensaje:

claro que te puedo ayudar
______________


¡De Regreso!

Mensaje01-05-2009, 19:12 (UTC)    
Título del mensaje:

Hola!,
1- Si has pegado correctamente tu diseño tendía que estar aplicado a cada una de tus páginas sin excepciones. Quizás lo hayas pegado en un lugar incorrecto. Los codes de tu plantilla deben estar en "Texto por encima de la página" (Editar diseño/Configuraciones avanzadas). Si a lo que te refieres es que aparece Iceblue normalmente por unos instantes y más tarde aparece tu plantilla prueba pegar por 2da vez el code de tu diseño en "Texto por debajo de la página".
2- Pega este código en "Texto por encima de la página":
Código:
<style type="text/css">
td.edit_below_nav{visibility:hidden;}
td.edit_navi_headbg{background-image:url();}
td.edit_rechts_sbg{visibility:hidden;}
td.edit_rechts_cbg{background-image: url(URL);;}
</style>


Se cuidadoso y ordenado al trabajar con codes, ya que el más mínimo error puede desconfigurar toda tu plantilla y darte un dolor de cabeza...

Salu2!
Mostrar mensajes anteriores:   


Powered by phpBB © 2001, 2005 phpBB Group