Búsqueda en el Foro:
Buscar


« Ver tema anterior :: Ver siguiente tema »  
Autor Mensaje
Mensaje16-05-2009, 16:04 (UTC)    
Título del mensaje: sigo teniendo problemas con mi foro????

saludos amigos les comento q sigo teniendo problemas con mi foro ps quize poner imagenes pero pixelea.com no funciona en este momento y ps la verdad si me urge su ayuda el problema q tengo es q donde dice PERMITIR EL REGISTRO: no se cual ponerle ya q le doy en el q dice +ACTIVACION VIA CORREO y tengo marcado todos los chequesitos de abajo.

El problema es q mis usuarios no se pueden registrar, ni me pueden dejar comentario en mi foro ya q cuando lo logran escribir les aparace un codigo q tienen q desifrar cuando lo escriben ps les marca error, a la amigos les agradeceria su ayuda xfavor bueno si no me pude explicar pues les pido q me manden un mensaje asi miro como puedo subir las imagenes para q me explique mejor ok saludos y mil gracias desde ya


Ultima edición por americanpitbullgt el Sab May 16, 2009 12:07 pm; editado 1 vez
Mensaje18-05-2009, 22:29 (UTC)    
Título del mensaje:

Hola amigo te recomiendo que hagas un foro de foroactivo.com una ves que creas el foro lo pones en tu web si tienes dudas sobre como ponerlo me mandas un msj privado...

espero averte ayudado y recuerda visitar la mejor web de Anime y Videojuegos planetanimeygames.es.tl
______________
Somos la mejor web de Anime y Videojuegos
Mensaje19-05-2009, 01:25 (UTC)    
Título del mensaje:

Hola,

le comento que nosotros nos pudimos conectar perfectamente bien a su foro, tal vez exista otro problema ¿Qué navegador ocupa?
______________
Mostrar mensajes anteriores:   


Powered by phpBB © 2001, 2005 phpBB Group