Búsqueda en el Foro:
Buscar


« Ver tema anterior :: Ver siguiente tema »  
Autor Mensaje
Mensaje09-06-2009, 20:28 (UTC)    
Título del mensaje: [Resuelto]Problema al subir musica

Bueno, lo q pasa es lo siguiente.... subi mi musica del pc a eso del SkyDrive en hotmail, a la carpeta publica, todo como lo dice un post aqui que ya no encuentro.... bueno despues, copio las url de cada cancion a un reproductor de Mixpod.com tal como me dice el post, le borro lo q dice ?download a la url.... despues de tener el codigo del reproductor lo subo a mi pagina, y todo excelente, las canciones suenan, muy bien todo.... PERO, al siguiente día abro mi pagina y ahi esta el reproductor pero no me reproduce ninguna cancion o solo me reproduce la primera.... por q??? ya llevo una semana intentando con varios reproductores no solo de Mixpod sino de otros....

Por favor necesito colaboracion, y si alguien sabe tambien donde consigo un reproductor sin publicidad en flash o parecido, le tengo ganas a uno como el q hay aqui http://www.soytaladro.com.ar/audios/audios.html

gracias por la ayuda, esta es mi pagina.... http://bostonverdolaga.es.tl/


Ultima edición por bostonverdolaga el Jue Jun 11, 2009 5:51 am; editado 1 vez
Mensaje10-06-2009, 23:27 (UTC)    
Título del mensaje:

Hola!,
puede que las URL caduquen, prueba con un host más sencillo como www.xooimage.com

Salu2!
Mensaje11-06-2009, 02:51 (UTC)    
Título del mensaje:

gracias, ya los subi con fileden... esta funsionando excelente....
Mostrar mensajes anteriores:   


Powered by phpBB © 2001, 2005 phpBB Group