Búsqueda en el Foro:
Buscar


Autor Mensaje
Mensaje11-06-2009, 23:38 (UTC)    
Título del mensaje: Medidor de velocidad de carga de tu web

Hola,

¿Desean saber cuál es el tiempo excato de carga de su web?

Vayan a:

http://webwait.com/

Por ejemplo Luupa tardó: 2.48 segundos

Esperamos que les agrede,
El equipo de Luupa
______________
Mensaje12-06-2009, 00:53 (UTC)    
Título del mensaje:

webjose20.es.tl
Average load time after 1 runs:
44.55s
______________
Mensaje12-06-2009, 00:57 (UTC)    
Título del mensaje:

Gracias por la información.

www.kilometro6.es.tl
Last WebWait run loaded in
9.13s
Saludos!!!!
__________________________
Mensaje12-06-2009, 02:47 (UTC)    
Título del mensaje:

jeje la mia de demora: 5.66s

buen dato luppa

Saludos!
______________
Cssplantillas - Moderador Paginawebgratis.es
Email: cssplantillas@gmail.com -Twitter // @cssplantillas
Mensaje12-06-2009, 18:28 (UTC)    
Título del mensaje:

jaja la mia tardo

1.19s

jaja
______________
Mensaje12-06-2009, 21:16 (UTC)    
Título del mensaje:

la mia tardo 1.95 segundos
es porq esta en construccion

______________


Mensaje12-06-2009, 21:52 (UTC)    
Título del mensaje:

buen dato ese jejeje
la mia: 1.77s


______________
Afiliate En Mi Web y Genera Mas Vistas!! Click Aqui

TopRack Aumenta Tus Vistas Click Aqui
Mensaje12-06-2009, 22:14 (UTC)    
Título del mensaje:

TusPajaros.es.tl tarda: 6.41, 4.61, 7.79 , 13.83......
Jejeje, lo haces varias veces y nunca te saldrá igual, porque depende de la velocidad de tu web, no lo veo muy útil la verdad.

Saludos!!
______________

www.TusPajaros.es.tl Versión 2.0 © F.C.H.M. (2009-2011)
Mensaje13-06-2009, 00:38 (UTC)    
Título del mensaje:

Exelente aporte luupa...

La mia tardó 6.47segundos...
Mensaje13-06-2009, 00:44 (UTC)    
Título del mensaje:

Yo ni lo pruebo xq este internet que tengo es muy lento...
Alguien me recomienda otro inter xq tengo el modem chikito de movistar y el viejo le chamuyo a mi vieja q andaba bn y no anda para nada bn xD..
Mensaje13-06-2009, 17:47 (UTC)    
Título del mensaje:

la mia demoro 2.26 jajajaj
______________
Mensaje14-06-2009, 13:27 (UTC)    
Título del mensaje:

Hola,
gracias por el aporte luupa, mi sitio demoro 43.90s
Mensaje14-06-2009, 13:33 (UTC)    
Título del mensaje:

ayrtonmanuel.es.tl
Average load time after 1 runs:
1.66s


jejejejeje digamos que voy muy bien desues de todo jeejej
______________


FORO GSV

SABEMOS LO QUE HACEMOS
Mensaje14-06-2009, 17:09 (UTC)    
Título del mensaje:

Mi web tardo 0.72s
______________


Ultima edición por ivanswebs el Dom Jun 14, 2009 1:10 pm; editado 1 vez
Mensaje15-06-2009, 22:01 (UTC)    
Título del mensaje:

Que bueno que les gustó

Saludos
______________
Mostrar mensajes anteriores:   


Powered by phpBB © 2001, 2005 phpBB Group