Búsqueda en el Foro:
Buscar


« Ver tema anterior :: Ver siguiente tema »  
Autor Mensaje
Mensaje17-06-2009, 08:22 (UTC)    
Título del mensaje: encabezamiento no sale bien.

Hola.
soy nuevo por aqui y estoy creando una pagina web para unos amigos.

al poner la foto en el encabezado me aparecen un monton envez de una.

y la foto que he subido la he puesto a tamaño 1000x179 como pide lo he hecho con el paint para hacerlo rapido pero veo que no sale.

sabeis cual puede ser el problema?

un saludo
Mensaje17-06-2009, 09:32 (UTC)    
Título del mensaje: hOLA

Debes tener en cuenta que al subir la imagen a tu web en CONTROLAR IMAGEN debes haber deactivado la casilla que dicer ACHICAR IMAGEN.
Se repite porque es mas pequeña que lo que la plantilla indica y lo que te dije puede ser la causa.
un saludo
______________
Mensaje17-06-2009, 17:18 (UTC)    
Título del mensaje:

Hola,
el tamaño ideal para el encabezamiento de tu diseño es 1000px x 178px, si tu cabezal excede esa medida se verá cortado y si es inferior a esa media el mismo se repetirá tantas veces sea necesario hasta cubrir todo el espacio

Salu2!
Mensaje17-06-2009, 17:43 (UTC)    
Título del mensaje:

hola.

ya lo he solucionado, tenia puesto el boton de achicar imajen.

ahora necesito si alguien sabe que me explique como poner reproductores en mi web para reproducir musica algun video de youtube y demas.

mi msn es pool199@hotmail.com si alguien quiere hablar conmigo y explicarmelo se lo agradeceria mucho.

un saludo y gracias por todo
Mensaje17-06-2009, 17:48 (UTC)    
Título del mensaje:

Hola,
en este resumen varias opciones:
http://www.paginawebgratis.es/forum/viewtopic.php?t=26611

[Esta pregunta ha sido respondida varias veces!. Recuerda utilizar el Buscador del Foro y leer la Categoría de Tutoriales antes de crear nuevas preguntas ]

Salu2!
Mensaje17-06-2009, 18:32 (UTC)    
Título del mensaje:

hola tokarg.

ya he encontrado ese mismo mensage el cual se lo has puesto a otro usuario pero no me apeo mucho de como va todo.

si tienes msn me podrias agregar y te pregunto las dudas que tenga sobre el resumen?
Mensaje17-06-2009, 18:35 (UTC)    
Título del mensaje:

Lo siento, pero no uso MSN para esto, pero ¿qué dudas quedan?, hazlas aquí, no hay problema.

Salu2!
Mensaje17-06-2009, 18:59 (UTC)    
Título del mensaje:

hola.

antes he conseguido poner un reproductor en una colubna de la derecha

pero luego nose como puedo subir musica y hacer una lista.

he intentado con lo de playlist pero no puedo y tambien he intentando con fileden para cojer una url para ponerla de musica de fondo pero la descarga nunca empieza nose por que ya me he registrado y todo pero nada.

ya he conseguido subir videos del youtube que despues de verlo es facil... me imajino que lo de la musica sera parecido y estare cometiendo algun error
un saludo
Mensaje17-06-2009, 19:03 (UTC)    
Título del mensaje:

y otra cosa.

sabeis como puedo poner los videos en la columna izquierda? y que no me pase como en la derecha que cuando lo pongo se me ensancha la columna y queda mal...

y tambien sabeis como puedo cambiar el estilo de botones que hay en la pagina y como poder subir un video para la intro?

jeje como veis son muchas preguntas y me imajino que habra enlaces para todas pero llevo toda la tarde buscando y he encontrado poca cosa... sera que soy un patan.


de todas formas muchas gracias por alludarme.

un saludo

Aviso del Moderador "Tokarg":
[Por favor no hacer doble Post. Para añadir información a sus mensajes utilice la función ubicada en la esquina superior derecha de sus mensajes]
Desde ya gracias por su comprensión y colaboración!


Ultima edición por lsr-equipo-karting el Jue Jun 18, 2009 12:23 pm; editado 1 vez
Mensaje17-06-2009, 19:10 (UTC)    
Título del mensaje:

Para poner video de youtube sin que se te deforme puedes achicar los parametros del codigo donde dice: width:xx px y height:xx px solo bajando un poco el numero.

Para el reproductor puedes utilizar las sig paginas:
Taller de pwg: http://es.paginawebgratis.es/forum/viewtopic.php?t=32073&highlight=reproductor

o tambien:
http://www.paginawebgratis.es/forum/viewtopic.php?t=3615


pd: nod ebes hacer doble post edita tu mensaje
______________
[Links externos no se admiten en la firma de foro]


Ultima edición por ishared el Mie Jun 17, 2009 3:12 pm; editado 2 veces
Mensaje17-06-2009, 20:29 (UTC)    
Título del mensaje:

hola.

no hay ningun reproductor que lo pueda meter yo y meterle yo mi musica?

y alguien me puede decir como puedo poner un video hecho con el movie maker en la intro?

un saludo


Ultima edición por lsr-equipo-karting el Mie Jun 17, 2009 4:54 pm; editado 1 vez
Mensaje18-06-2009, 16:32 (UTC)    
Título del mensaje:

Hola!,
los reproductores que te recomiendo son los de www.myflashfetish.com:
http://www.paginawebgratis.es/forum/viewtopic.php?t=9492
Cuando creas un reproductor de este tipo debes crearlos ya con las canciones introducidas, o sea, no debes dejarlo sin canciones y luego las agregas, todo debe hacerse en 1 paso ya que el código obtenido tiene asignado que canciones reproducir. Fíjate que puedes insertarle canciones desde un buscador o mediante URLS que tu coloques (pueden ser las de fileden => vas a www.fileden.com , te registras y luego subes la canción desde la pestaña Upload, una vez subido el tema ".mp3" presionas "Direct link" y copias la dirección para pegarla en esta zona de MyFlashFetish):



Para poner contenido en la izquierda de tu diseño Red (debajo del menú) debes colocar sus códigos en "Advertencia referente a la navegación Ej: Copyright" (Editar diseño/Configuraciones avanzadas).

Para poner un vídeo como intro mira este tema:
http://www.paginawebgratis.es/forum/viewtopic.php?t=22899

Salu2!
Mensaje18-06-2009, 18:16 (UTC)    
Título del mensaje:

hola.

gracias por toda la alluda que me estas prestando.

la verdad es que si no fuera por vuestra alluda estaria hecha mas chapuza que ahora eh... ejeje

creeis que hay algo que se podria cambiar en mi pagina que sera la bomba tipo estilo de pagina o alguna cosa asi con distinta botonera?

si creeis que cambiar algo seria mejor para el publico estara agradecidicimo y lo cambiaria.

voy a ponerme a hacer las cosas que me habeis comentado y haber que consigo empezare con el video de la intro alguno pequeño de pruebas...

un saludo y gracias de nuevo


EDITO:

hola.

cuando voy a poner el video aparece el reproductor pero por mucho que le de al play no empieza el video.

he copiado este enlace.

<embed height="340" width="450" playcount="9999" controller="true" uimode="full" showdisplay="0" loop="true" showstatusbar="1" captioningid="1" enabled="1" showcontrols="1" autostart="1" type="application/x-mplayer2" src="<a href="http://www.fileden.com/files/2009/6/17/2480257/intro.MSWMM" title="intro.MSWMM"> intro.MSWMM </a> " name="MediaPlayer" id="MediaPlayer"></embed>

veis algo que este mal?

porcierto no se puede poner el video sinmas que cuando entren se reproduzca solo como los que hay predeterminados?


Ultima edición por lsr-equipo-karting el Jue Jun 18, 2009 2:39 pm; editado 1 vez
Mostrar mensajes anteriores:   


Powered by phpBB © 2001, 2005 phpBB Group